
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">

						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.localdvm.com\/sports\/judge-3-peats-as-top-mlb-jersey-seller-harper-second\/" || "";
var cats = "Local Sports,Sports" || "";
var bob_kw = "" || "";
var bob_desc = "NEW YORK (AP) \u2014 Aaron Judge had the top-selling jersey in Major League Baseball for the third consecutive season. The New York Yankees slugger beat out Bryce Harper, according to results released Friday by MLB. Judge maintained the top spot despite missing more than a third of the season. The 2017 AL Rookie of the [&hellip;]" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&page_url=" + encodeURIComponent(page_url);

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>

<script type="text/javascript" id="bob_003_tag_loader">
var page_url = "https:\/\/www.localdvm.com\/sports\/judge-3-peats-as-top-mlb-jersey-seller-harper-second\/" || "";
var video_asset_url = "" || "";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function() {
var bob_tag_003 = document.createElement('script');
bob_tag_003.type = 'text/javascript';
bob_tag_003.id = "bob_tag_003";
bob_tag_003.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_003.js?bob_cb=' + bob_cb + '&page_url=' + page_url  + '&vid_asset_url=' + video_asset_url;
var bts_003 = document.getElementsByTagName('script')[0];
bts_003.parentNode.insertBefore(bob_tag_003,bts_003);
})();
</script>

				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
				
<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>
	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "localdvm.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->

	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-W4RK8B");</script>
<!-- End Google Tag Manager -->

	
	<title>Judge 3-peats as top MLB jersey seller; Harper second &#8211; WDVM 25</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WDVM 25 &raquo; Feed" href="https://www.localdvm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDVM 25 &raquo; Comments Feed" href="https://www.localdvm.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.localdvm.com\/sports\/judge-3-peats-as-top-mlb-jersey-seller-harper-second\/","page_slug":"judge-3-peats-as-top-mlb-jersey-seller-harper-second","page_type":"story","page_category":"sports","article_id":190466,"subpath":"\/sports"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='google-site-verification' content='kCaTHZvlC_uN6idfdQ11xsqrMnImelySVwlolVquSHc' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.localdvm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #c0151b;
		--alert_banner_label_sep: '/';
	}
</style>
<link rel='stylesheet' id='all-css-0' href='https://www.localdvm.com/wp-includes/css/dist/block-library/style.min.css?m=1567638706g' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.localdvm.com/_static/??-eJyVzEsOwiAUheENWS7l2Q6Ma6G3txUFSgpEl681Dp04Ozn588Ejd7ilSqlCvVKkAomepbodMPjjnZoPM2ApsIZtcoHJkdvBip6TmBW3iJo0iz6xd3OCPzy3V4+B2LiQVcJIdMYIp7mVi/oJxtbl0FafCtyoZof3j/PdR36J516b0fDBSvMCbVBMEw==' type='text/css' media='all' />
<style id='ns-article-css-inline-css' type='text/css'>
.article--is-condensed .article-content { max-height: 600px; }
</style>
<script type='text/javascript' src='https://www.localdvm.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmbmZsYW5gXkWACXDILg='></script>
<link rel='https://api.w.org/' href='https://www.localdvm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.localdvm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.localdvm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://www.localdvm.com/sports/judge-3-peats-as-top-mlb-jersey-seller-harper-second/" />
<link rel='shortlink' href='https://www.localdvm.com/?p=190466' />
<link rel="alternate" type="application/json+oembed" href="https://www.localdvm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.localdvm.com%2Fsports%2Fjudge-3-peats-as-top-mlb-jersey-seller-harper-second%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.localdvm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.localdvm.com%2Fsports%2Fjudge-3-peats-as-top-mlb-jersey-seller-harper-second%2F&#038;format=xml" />
			<meta property="fb:pages" content="300425527010" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.localdvm.com/sports/judge-3-peats-as-top-mlb-jersey-seller-harper-second/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Judge 3-peats as top MLB jersey seller; Harper second" />
<meta property="og:url" content="https://www.localdvm.com/sports/judge-3-peats-as-top-mlb-jersey-seller-harper-second/" />
<meta property="og:description" content="NEW YORK (AP) — Aaron Judge had the top-selling jersey in Major League Baseball for the third consecutive season. The New York Yankees slugger beat out Bryce Harper, according to results released F…" />
<meta property="article:published_time" content="2019-09-27T19:46:07+00:00" />
<meta property="article:modified_time" content="2019-09-27T19:46:07+00:00" />
<meta property="og:site_name" content="WDVM 25" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Judge 3-peats as top MLB jersey seller; Harper second" />
<meta name="twitter:image" content="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?w=512&amp;h=341&amp;crop=1" />
<meta property="og:image:secure_url" content="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?w=512&#038;h=341&#038;crop=1" />
<meta name="twitter:title" content="Judge 3-peats as top MLB jersey seller; Harper second" />
<meta name="twitter:description" content="NEW YORK (AP) — Aaron Judge had the top-selling jersey in Major League Baseball for the third consecutive season. The New York Yankees slugger beat out Bryce Harper, according to results released F…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=270" />
</head>

<body class="feed_post-template-default single single-feed_post postid-190466 wp-custom-logo">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXDheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4RK8Bheight="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.localdvm.com/" rel="home">WDVM 25</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.localdvm.com/" rel="home">
						<img src="https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png" alt="Sports" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.localdvm.com/weather/">
							<span class="site-header__weather-region">Frederick</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">82&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.localdvm.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-43051"><a href="https://www.localdvm.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="https://www.localdvm.com/news/local-news/">Local News</a></li>
	<li id="menu-item-45952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45952"><a href="https://www.localdvm.com/news/virginia/">Nova News</a></li>
	<li id="menu-item-45936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45936"><a href="https://www.localdvm.com/news/i-270/">I-270 News</a></li>
	<li id="menu-item-46459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46459"><a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a></li>
	<li id="menu-item-186541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186541"><a href="https://www.localdvm.com/news/cold-case-investigations/">Cold Case Investigations</a></li>
	<li id="menu-item-44426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44426"><a href="https://www.localdvm.com/news/infocus/">inFOCUS</a></li>
	<li id="menu-item-187601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187601"><a href="https://www.localdvm.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-175535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175535"><a href="https://www.localdvm.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-170874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170874"><a href="https://www.localdvm.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-55160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55160"><a href="https://www.localdvm.com/news/washington-dc/">DC Bureau</a></li>
	<li id="menu-item-186542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186542"><a href="https://www.localdvm.com/news/national/">National</a></li>
	<li id="menu-item-45906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45906"><a href="https://www.localdvm.com/news/issues-and-insiders/">Issues &#038; Insiders</a></li>
	<li id="menu-item-44436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44436"><a href="https://www.localdvm.com/news/capitol-review/">Capitol Review</a></li>
	<li id="menu-item-170921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170921"><a href="https://www.localdvm.com/ag-news/">Ag News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/rafting-down-the-rio-grande-at-big-bend/"
									>
			
				Rafting down the Rio Grande at Big Bend
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/rafting-down-the-rio-grande-at-big-bend/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/1_riotour.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/thunder-on-the-square-takes-over-downtown-hagerstown-friday-evening/"
									>
			
				Thunder on the Square takes over downtown Hagerstown Friday evening
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/students-adults-rally-for-green-policies-in-mcps/"
									>
			
				Students, adults rally for green policies in MCPS
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/community-comes-together-to-remember-man-attacked-at-fair/"
									>
			
				Community comes together to remember man attacked at fair
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/fire-at-maryland-metals-in-hagerstown/"
									>
			
				Fire near Maryland Metals in Hagerstown
							</a>
					</h4>
	
	
	
	
	</div>

</article></div></div></div></div></li>
<li id="menu-item-55714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55714"><a href="https://www.localdvm.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-59005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59005"><a href="https://www.localdvm.com/weather/">Local Forecast</a></li>
	<li id="menu-item-59003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59003"><a href="https://www.localdvm.com/eye-on-the-storm/">Eye on the Storm</a></li>
	<li id="menu-item-59004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59004"><a href="https://www.localdvm.com/weather/cameras/">Cameras</a></li>
	<li id="menu-item-43371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43371"><a href="https://www.localdvm.com/alerts/">Alerts</a></li>
</ul>
</div></div></li>
<li id="menu-item-43380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-43380"><a href="https://www.localdvm.com/sports/local-sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-43772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43772"><a href="https://www.localdvm.com/sports/maryland-sports/">Maryland Sports</a></li>
	<li id="menu-item-43775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43775"><a href="https://www.localdvm.com/sports/virginia-sports/">Virginia Sports</a></li>
	<li id="menu-item-43776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43776"><a href="https://www.localdvm.com/sports/west-virginia-sports/">West Virginia Sports</a></li>
	<li id="menu-item-43781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43781"><a href="https://www.localdvm.com/sports/pennsylvania-sports/">Pennsylvania Sports</a></li>
	<li id="menu-item-45382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45382"><a href="https://www.localdvm.com/nfl/washington-redskins/">Washington Redskins</a></li>
	<li id="menu-item-56287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56287"><a href="https://www.localdvm.com/scorestream/">Scorestream</a></li>
	<li id="menu-item-175541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175541"><a href="https://www.localdvm.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-175260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-175260"><a href="https://www.localdvm.com/high-school-football-schedules/">High School Football Schedules</a></li>
</ul>
</div></div></li>
<li id="menu-item-45094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45094"><a href="https://www.localdvm.com/deals/">Deals</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-45095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45095"><a href="https://www.localdvm.com/deals/humpday/">Hump Day</a></li>
	<li id="menu-item-45097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45097"><a href="https://www.localdvm.com/deals/golf-tour-card/">Golf Tour Card</a></li>
	<li id="menu-item-177416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177416"><a href="https://www.localdvm.com/deals/wdvm-brew-pass/">Brew Pass</a></li>
</ul>
</div></div></li>
<li id="menu-item-45098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45098"><a href="https://www.localdvm.com/askthepros/">Ask The Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-46620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46620"><a href="https://www.localdvm.com/askthepros/wellness-network/">Wellness Network</a></li>
	<li id="menu-item-55027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55027"><a href="https://www.localdvm.com/askthepros/legally-speaking/">Legally Speaking</a></li>
</ul>
</div></div></li>
<li id="menu-item-45101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45101"><a href="https://www.localdvm.com/community/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-56271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56271"><a href="https://www.localdvm.com/community/calendar/">Events</a></li>
	<li id="menu-item-45102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45102"><a href="https://www.localdvm.com/job-connection/">Job Connection</a></li>
	<li id="menu-item-45103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45103"><a href="https://www.localdvm.com/news/pet-of-the-week/">Pet of the Week</a></li>
	<li id="menu-item-45105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45105"><a href="https://www.localdvm.com/obituaries/">Obituaries</a></li>
	<li id="menu-item-175549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175549"><a href="https://www.localdvm.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
</ul>
</div></div></li>
<li id="menu-item-52478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52478"><a href="https://www.localdvm.com/about-us/contests/">Contests</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-182476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182476"><a href="https://www.localdvm.com/the-mel-robbins-sweepstakes/">Mel Robbins Sweepstakes</a></li>
	<li id="menu-item-168073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168073"><a href="https://wdvm-tvautoracing.upickem.net/autoracing/registration/login.asp">Auto-Racing Challenge</a></li>
	<li id="menu-item-169383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169383"><a href="https://www.localdvm.com/pro-football-challenge/">Pro Football Challenge</a></li>
</ul>
</div></div></li>
<li id="menu-item-52417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52417"><a href="https://www.localdvm.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-52844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52844"><a href="https://www.localdvm.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-52418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52418"><a href="https://www.localdvm.com/where-to-find-wdvm/">How to Watch WDVM</a></li>
	<li id="menu-item-52420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52420"><a href="https://www.localdvm.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-154056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154056"><a href="https://www.localdvm.com/about-us/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-55067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55067"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/3/refreshFacet/318c8bb6f553100021d223d9780d30be">Work for Us</a></li>
	<li id="menu-item-52421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52421"><a href="https://www.localdvm.com/about-us/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-52422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52422"><a href="https://www.localdvm.com/about-us/apps/">Mobile Apps</a></li>
	<li id="menu-item-52423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52423"><a href="https://www.localdvm.com/news-dub/">News Dubs</a></li>
	<li id="menu-item-52882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52882"><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv">FCC Public File</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.localdvm.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-190466 feed_post type-feed_post status-publish has-post-thumbnail hentry category-local-sports category-sports" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">Judge 3-peats as top MLB jersey seller; Harper second</h1>

			<div class="article-eyebrow">
			<a href="https://www.localdvm.com/sports/">Sports</a>
		</div>
	
	
	<div class="article-meta">
		
					Posted: <time datetime="2019-09-27T15:46:07-04:00">Sep 27, 2019 / 03:46 PM GMT-0400</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2019-09-27T15:46:07-04:00">Sep 27, 2019 / 03:46 PM GMT-0400</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2709b5905ebd4c7ba05791b1fd5b9f5a.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							<figcaption><p>New York Yankees&#8217; Aaron Judge rounds second base after hitting a home run during the fourth inning of the team&#8217;s baseball game against the Toronto Blue Jays, Friday, Sept. 20, 2019, in New York. (AP Photo/Sarah Stier)</p>
</figcaption>
					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
<p>NEW YORK (AP) — Aaron Judge had the top-selling jersey in Major League Baseball for the third consecutive season.</p>

<p>The New York Yankees slugger beat out Bryce Harper, according to results released Friday by MLB.</p>

<p>Judge maintained the top spot despite missing more than a third of the season. The 2017 AL Rookie of the Year entered Friday batting .272 with 26 home runs for the AL East champions.</p>


<div class='s2nFriendlyFrame k k-wVo1dvqq' data-type='float'></div><script type='text/javascript' src='https://embed.sendtonews.com/player4/embedcode.js?fk=wVo1dvqq&#038;cid=9231&#038;offsety=125&#038;floatwidth=400&#038;floatposition=top-right' data-type='s2nScript'></script>
<p>Harper set a uniform sales record for any athlete in a 24-hour window after signing a $330 million, 13-year deal with the Philadelphia Phillies in February. Since opening day, he&#8217;s ranked second in sales behind Judge, followed by NL MVP contender Cody Bellinger of the Los Angeles Dodgers.</p>

<p>Reigning NL MVP Christian Yelich of the Milwaukee Brewers had the fifth-most popular jersey. He didn&#8217;t crack the top 20 last season.</p>

<p>Mike Trout of the Los Angeles Angels ranked ninth, a two-spot improvement from 2018.</p>

<p>Chicago Cubs infielder Javier Báez finished fourth and was joined in the top 20 by teammates Anthony Rizzo (10) and Kris Bryant (16). The Houston Astros also placed three players that high: Jose Altuve (8), Alex Bregman (13) and George Springer (20).</p>

<p>NL Rookie of the Year front-runner Pete Alonso of the New York Mets ranked 14th, and teammate Jacob deGrom was 19th.</p>

<p>Manny Machado, who signed a $300 million, 10-year deal with the San Diego Padres in February, did not crack the top 20.</p>

<p>___</p>

<p>More AP MLB: https://apnews.com/MLB and https://twitter.com/AP_Sports</p>

		
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<section id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section></article>

<aside class="ad-unit ad-unit--mr1-mobile">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Sports Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.localdvm.com/sports/trump-tees-it-up-with-hall-of-fame-golfers-player-sorenstam/">
		
		<article
			class="article-list__article article-list__article--is-stacked  article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Trump tees it up with Hall of Fame golfers Player, Sörenstam
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-09-28T12:59:18-04:00">Sep 28, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>STERLING, Va. (AP) — President Donald Trump is enjoying a unique mix of playing partners for his round of golf Saturday.</p>
<p>The White House says Trump is playing with Lindsey Graham, a Republican senator from South Carolina, and two retired pro golfers, Gary Player and Annika Sörenstam.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

		</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.localdvm.com/sports/liverpool-spurs-win-after-goalkeeper-mistakes/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Liverpool, Spurs win after goalkeeper mistakes
					</h3>
	
			<footer class="article-list__article-byline">
			by STEVE DOUGLAS, Associated Press <span class="sep">/</span> <time datetime="2019-09-28T12:13:09-04:00">Sep 28, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>One embarrassing mistake from a goalkeeper gifted Liverpool its latest Premier League win. Another didn't end up costing Tottenham.</p>
<p>Sheffield United keeper Dean Henderson let a shot from the edge of the area from Georginio Wijnaldum slip through his arms and then his legs, handing Liverpool a 1-0 victory that didn't come as easily as might have been expected.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?resize=640%2C360&amp;ssl=1 640w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?resize=960%2C540&amp;ssl=1 960w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/04296b2ff9e041e5876c67eb60c3c3d0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.localdvm.com/sports/the-latest-golden-haired-fraser-pryce-cruises-through-heat/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				The Latest: Coleman cruises to 100m final, Gatlin barely in
					</h3>
	
			<footer class="article-list__article-meta">
			<time datetime="2019-09-28T12:18:36-04:00">Sep 28, 2019</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>DOHA, Qatar (AP) — The Latest on the track and field world championships (all times local):</p>
<p>7:05 p.m.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/c7bfc51c112c494ea0d4ed9337de2cc5.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
			</div>


	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		<script type="text/javascript" src=""></script>	</div>
</aside>

	<aside class="article-list article-list--grid article-list--grid-2">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/police-investigate-fatal-shooting-in-hagerstown/"
									>
			
				Police Investigate Fatal Shooting in Hagerstown
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localdvm.com/news/">News</a> / <time datetime="2019-09-27T23:23:08-04:00">14 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/police-investigate-fatal-shooting-in-hagerstown/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/GetImage-1.png?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/fire-at-maryland-metals-in-hagerstown/"
									>
			
				Fire near Maryland Metals in Hagerstown
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localdvm.com/news/">News</a> / <time datetime="2019-09-28T01:15:46-04:00">12 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/fire-at-maryland-metals-in-hagerstown/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://i1.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/2CD86129BC3F412D8833F84D84F2E887.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/community-comes-together-to-remember-man-attacked-at-fair/"
									>
			
				Community comes together to remember man attacked at fair
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localdvm.com/news/">News</a> / <time datetime="2019-09-27T22:42:23-04:00">15 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/community-comes-together-to-remember-man-attacked-at-fair/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i0.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?w=1200&amp;h=720&amp;crop=1 1280w, https://i0.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/John-Weed.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/students-adults-rally-for-green-policies-in-mcps/"
									>
			
				Students, adults rally for green policies in MCPS
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.localdvm.com/news/">News</a> / <time datetime="2019-09-27T22:47:29-04:00">15 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/students-adults-rally-for-green-policies-in-mcps/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape square-on-mobile">
	<img
		src="https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?w=320&amp;h=180&amp;crop=1 320w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?resize=640%2C360&amp;ssl=1 640w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?resize=960%2C540&amp;ssl=1 960w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.localdvm.com/wp-content/uploads/sites/14/2019/09/climate-emergency.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg viewBox="0 0 24 24">
			<path d="M8,5.14V19.14L19,12.14L8,5.14Z" />
		</svg>
	</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="/news/">
			Read more stories
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	
	</aside>
	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	
	
	<!-- Nativo -->
			<div id="native-rr"></div>
	
	<section id="ns-article-bin-35" class="widget widget_ns-article-bin">				<section
					class="article-list article-list--trending"
					data-component=""
					data-context="numbered_list"
				>
					
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/swat-team-raids-winchester-home/"
									>
			
				SWAT team raids Winchester home
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/police-investigate-fatal-shooting-in-hagerstown/"
									>
			
				Police Investigate Fatal Shooting in Hagerstown
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/fire-at-maryland-metals-in-hagerstown/"
									>
			
				Fire near Maryland Metals in Hagerstown
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/i-270/2-vehicles-struck-by-bullets-in-frederick/"
									>
			
				2 vehicles struck by bullets in Frederick
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/unlikely-duo-team-up-to-make-trash-bloom/"
									>
			
				Unlikely duo team up to make trash bloom
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

			</div>


				</section>
				</section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.localdvm.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				90&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mix of sun and clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				68&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly cloudy. A stray shower or thunderstorm is possible. Low 68F. Winds light and variable.</span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				84&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Partly cloudy</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>
	</a>
</aside>
<section id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><a class="twitter-timeline" data-width="400" data-height="800" data-link-color="#E81C4F" href="https://twitter.com/WDVMTV?ref_src=twsrc%5Etfw">Tweets by WDVMTV</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.localdvm.com/" rel="home">
				<img src="https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png" alt="WDVM" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wdvm.localdvm/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WDVMTV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.localdvm.com/news/local-news/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@localdvm.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/localdvm-wdvm-news/id641340342">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.your4state&#038;hl=en_US">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2>Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wdvm-weather-localdvm-com/id883358775">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.whagwx&#038;hl=en_US">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" />
					</a>
				</div>
					</div>
	</div>
	
	
<div class="site-footer__primary-nav">
	</div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-45093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45093"><a href="https://www.localdvm.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-45046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45046"><a href="https://www.localdvm.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-45048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-45048"><a href="https://www.localdvm.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45044"><a href="https://www.localdvm.com/about-us/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-45006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45006"><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv">WDVM: FCC Public File</a></li>
<li id="menu-item-44999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44999"><a href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/WDVM-EEO-Report-6-1-18-to-5-31-19.pdf">EEO Report</a></li>
<li id="menu-item-45024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45024"><a href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45057"><a href="https://www.localdvm.com/privacy-policy#advertising">About Our Ads</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2019 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Sports";
	_sf_async_config.authors = "";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"sports","kw":"judge-3-peats-as-top-mlb-jersey-seller-harper-second"}'   data-path='/5678/nx.whag/sports'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.localdvm.com\/wp-json\/","nonce":"26dc98c224","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.localdvm.com/_static/??-eJydjEsSwiAQBS9kACEEWFieZZhMlBQhkU/p8SVLty7e5lV38/cxhISxzVT4WjgcYcj0alQq20Jia7nwjuCeKqXK65O2Dib6lAqZYwzn61uI82k/4u4hMk1k7aKhTykjDGqQzLc0R/ojCrkG7KYT4MgvRkokiyOSH8Vv9b7drnpyk7BGTesX7pFMdw=='></script>
<script type='text/javascript' async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script type='text/javascript'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script type='text/javascript' src='https://www.localdvm.com/wp-includes/js/wp-embed.min.js?m=1567638708g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'162739382',post:'190466',tz:'-4',srv:'www.localdvm.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739382', '190466' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBQUHxVUSVcDAFJMEgwQEENMTllhWgxSXzk\/BzkbSg==","queueTime":0,"applicationTime":1085,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
