
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i|Roboto+Condensed:400,700&#038;display=swap" />

		
	
	<script src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script>

			
	<!-- Cookies Consent Notice start -->
	<script src="https://ccpa-script.psg.nexstardigital.net/site/localdvm"></script> 	<!-- Cookies Consent Notice end -->
	
			<script type="text/javascript" src="https://www.localdvm.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.0.13"></script>
		<script>
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"Governor Northam authorizes hazard pay for home health workers","homepageTitle":"","socialTitle":"","pageType":"article","authorName":"Kelsey Jones","description":"CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers. $73 million in CARES Act funding will provide hazard pay to home health personal care attendants who served high-risk populations during the early months of the COVID-19 pandemic. Northam said the hazard payment is a way he can [&hellip;]","publicationDate":"2020-10-16T16:31:26-04:00","lastModifiedDate":"2020-10-16T16:31:32-04:00","publicationDayOfWeek":"Friday","categoryList":["Local News","News","Virginia"],"primaryCategory":"Virginia","tagList":["digital first"],"wordCount":189,"paragraphCount":5,"imageCount":1,"videoCount":0,"slideshowCount":0,"pageId":490731,"isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"persistentId":"nxs-14-article-490731","primaryCategoryId":44} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/","ampUrl":"https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/amp\/","urlHostname":"https:\/\/www.localdvm.com","urlSlug":"governor-northam-authorizes-hazard-pay-for-home-health-workers","directoryPath":["news","virginia"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"brandName":"WDVM 25","callSign":"WDVM","domainName":"www.localdvm.com","timeZone":"America\/New_York","segmentKey":""} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true} )
			window.NXSTdata.identity = window.NXSTdata.identity || {}
		</script>
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/" || "";
var cats = "Local News,News,Virginia" || "";
var bob_kw = "digital first" || "";
var bob_desc = "CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers. $73 million in CARES Act funding will provide hazard pay to home health personal care attendants who served high-risk populations during the early months of the COVID-19 pandemic. Northam said the hazard payment is a way he can [&hellip;]" || "";
var bob_story_author = "Kelsey Jones" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
</script>


<script async src="https://www.nxsttv.com/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs310.js"></script> 
<script>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</script>



<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "localdvm.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-37144901-2","event":"dlReady","paragraphCount":5,"wordCount":189,"authorName":"Kelsey Jones","imageCount":0,"siteName":"WDVM 25","publishDateString":"Fri Oct 16 2020","publishTimeString":"04:31 PM EDT","originalContent":true,"classifyText":[],"categories":"Local News,News,Virginia","primaryCategory":"Virginia","topics":"digital first"});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-W4RK8B");</script>
<!-- End Google Tag Manager -->
	
	
	
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"WDVM 25","logo":{"@type":"ImageObject","url":"https:\/\/www.localdvm.com\/wp-content\/uploads\/sites\/14\/2019\/05\/localdvm-logoV2-06292017.png"}},"name":"WDVM 25","description":"CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers. $73 million in CARES Act funding will provide hazard pay to home health personal care attendants who served high-risk populations during the early months of the COVID-19 pandemic. Northam said the hazard payment is a way he can [&hellip;]","headline":"Governor Northam authorizes hazard pay for home health workers","datePublished":"2020-10-16T20:31:26+00:00","dateModified":"2020-10-16T20:31:32+00:00","url":"https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/","author":[{"@type":"Person","name":"Kelsey Jones"}],"image":{"@type":"ImageObject","url":"https:\/\/www.localdvm.com\/wp-content\/uploads\/sites\/14\/2020\/10\/HAZARD-PAY.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/"},"articleSection":"Virginia","genre":["Local News","News","Virginia"],"keywords":["digital first"]}</script>

	
				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>Governor Northam authorizes hazard pay for home health workers | WDVM 25</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WDVM 25 &raquo; Feed" href="https://www.localdvm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WDVM 25 &raquo; Comments Feed" href="https://www.localdvm.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/","page_slug":"governor-northam-authorizes-hazard-pay-for-home-health-workers","page_type":"story","page_category":"virginia","article_id":490731,"subpath":"\/news\/virginia"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><style class="wp-asset-manager ns-global-critical-css" type="text/css">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</style><style class="wp-asset-manager ns-article-critical-css" type="text/css">.article-header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.article-header>*{margin-bottom:1rem}@media (max-width:899px){.article-header>*{margin-bottom:1rem}}.article-eyebrow{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.9375rem;font-weight:700;line-height:1;text-transform:uppercase;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1}@media (min-width:64rem){.article-eyebrow{font-size:1.25rem}}.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2}@media (min-width:32rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}@media (min-width:64rem){.article-title{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2.8125rem;font-weight:700;line-height:1.1;text-transform:none}}.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:1.5625rem;font-weight:700;line-height:1.1;text-transform:none;letter-spacing:-1}@media (min-width:32rem){.article-title--small{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:2rem;font-weight:700;line-height:1.1;text-transform:none}}.article-featured-media{-webkit-box-ordinal-group:6;-ms-flex-order:5;order:5}.article-featured-media>*{margin-bottom:.5rem}.article-featured-media>:last-child{margin-bottom:0}@media (min-width:900px){.article-featured-media{margin-bottom:1.5rem}}@media (max-width:899px){.article-featured-media .image-wrapper,.article-featured-media .media-wrapper{margin-left:-1rem;width:100vw}}.article-featured-media figcaption{font-family:Roboto Condensed,arial,helvetica,verdana,sans-serif;font-size:.8125rem;font-weight:400;line-height:1.3;text-transform:none}.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.125rem;font-weight:400;line-height:1.2;text-transform:none;color:#000;font-style:italic;-webkit-box-ordinal-group:4;-ms-flex-order:3;order:3}@media (min-width:32rem){.article-lead-text{font-family:lora,georgia,times,serif;font-size:1.5rem;font-weight:400;line-height:1.2;text-transform:none}}.article-lead-share{margin-bottom:1rem;-webkit-box-ordinal-group:5;-ms-flex-order:4;order:4}.article-meta{font-family:arial,helvetica,verdana,sans-serif;font-size:.75rem;font-weight:700;line-height:2;padding-left:1rem;position:relative;margin-bottom:0;-webkit-box-ordinal-group:7;-ms-flex-order:6;order:6}@media (min-width:64rem){.article-meta{font-size:.875rem}}.article-meta:before{background-color:#000;content:"";height:calc(100% - 8px);left:0;margin-top:.25rem;overflow:hidden;position:absolute;top:0;width:.3125rem}</style><meta name='description' content='CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers. $73 million in CARES Act funding will provide hazard pay to home health personal care attendants who served high-risk populations during the early months of the COVID-19 pandemic. Northam said the hazard payment is a way he can [&hellip;]' /><!-- WP SEO -->
<meta name='keywords' content='digital first' /><!-- WP SEO -->
<meta name='google-site-verification' content='xwdR95uAAqN63wzIfuepFkXdtUzhqjsV4Qv68zPVEt8' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.localdvm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #c0151b;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.localdvm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.localdvm.com/wp-content/themes/nexstar/client/build/css/global.min.css?ver=47499d904e78dac5a36b' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.localdvm.com/wp-content/themes/nexstar/client/build/css/article.min.css?ver=b02c7b58b05c3ed4411a' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.localdvm.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=8.7.1' media='all' />
<script src='https://www.localdvm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.localdvm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.localdvm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.localdvm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.localdvm.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.localdvm.com/news/virginia/governor-northam-authorizes-hazard-pay-for-home-health-workers/" />
<link rel='shortlink' href='https://www.localdvm.com/?p=490731' />
<link rel="alternate" type="application/json+oembed" href="https://www.localdvm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.localdvm.com%2Fnews%2Fvirginia%2Fgovernor-northam-authorizes-hazard-pay-for-home-health-workers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.localdvm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.localdvm.com%2Fnews%2Fvirginia%2Fgovernor-northam-authorizes-hazard-pay-for-home-health-workers%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="300425527010" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.localdvm.com/news/virginia/governor-northam-authorizes-hazard-pay-for-home-health-workers/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Governor Northam authorizes hazard pay for home health workers" />
<meta property="og:url" content="https://www.localdvm.com/news/virginia/governor-northam-authorizes-hazard-pay-for-home-health-workers/" />
<meta property="og:description" content="CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers. $73 million in CARES Act funding will provide hazard pay to home health personal …" />
<meta property="article:published_time" content="2020-10-16T20:31:26+00:00" />
<meta property="article:modified_time" content="2020-10-16T20:31:32+00:00" />
<meta property="og:site_name" content="WDVM 25" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Governor Northam authorizes hazard pay for home health workers" />
<meta name="twitter:image" content="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1280" />
<meta name="twitter:title" content="Governor Northam authorizes hazard pay for home health workers" />
<meta name="twitter:description" content="CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers. $73 million in CARES Act funding will provide hazard pay to home health personal …" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/cropped-website-site-icon.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-490731 single-format-standard wp-custom-logo nexstar">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4RK8B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.localdvm.com/" rel="home">WDVM 25</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.localdvm.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/localdvm-logoV2-06292017.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.localdvm.com/weather/">
							<span class="site-header__weather-region">Washington, DC</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">58&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.localdvm.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="Site Search..." />
		<input type="submit" name="submit" value="" />
			</div>

	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-43051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-43051"><a href="https://www.localdvm.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-56506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56506"><a href="https://www.localdvm.com/news/local-news/">Local News</a></li>
	<li id="menu-item-223391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223391"><a href="https://www.localdvm.com/news/elections/">Elections</a></li>
	<li id="menu-item-459876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459876"><a href="https://www.localdvm.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-466641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-466641"><a href="https://www.localdvm.com/pass-or-fail/">Pass or Fail</a></li>
	<li id="menu-item-269669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269669"><a href="https://www.localdvm.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-193829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193829"><a href="https://www.localdvm.com/news/maryland/">Maryland</a></li>
	<li id="menu-item-443399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443399"><a href="https://www.localdvm.com/news/washington-dc/">Washington, DC</a></li>
	<li id="menu-item-45952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45952"><a href="https://www.localdvm.com/news/virginia/">Virginia</a></li>
	<li id="menu-item-46459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46459"><a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a></li>
	<li id="menu-item-186542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186542"><a href="https://www.localdvm.com/news/national/">National</a></li>
	<li id="menu-item-314967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314967"><a href="https://www.localdvm.com/careers-indemand/">Careers InDemand</a></li>
	<li id="menu-item-270927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270927"><a href="https://www.localdvm.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-187601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187601"><a href="https://www.localdvm.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-55160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55160"><a href="https://www.localdvm.com/news/washington-dc/">DC Bureau</a></li>
	<li id="menu-item-446927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446927"><a href="https://www.localdvm.com/capitol-review/">Capitol Review</a></li>
	<li id="menu-item-305682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305682"><a href="https://www.localdvm.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-44426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44426"><a href="https://www.localdvm.com/news/infocus/">inFOCUS</a></li>
	<li id="menu-item-170921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170921"><a href="https://www.localdvm.com/ag-news/">Ag News</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/"
									>
			
				Emergency rescue teams search for missing paddle boarder
							</a>
					</h4>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/annual-walk-for-logan-car-show-fundraiser-to-be-held-on-oct-17/"
									>
			
				Annual &#8216;Walk For Logan&#8217; car show fundraiser to be held on Oct. 17
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/annual-capital-craft-fair-opens-at-dulles-expo-center/"
									>
			
				Annual Capital Craft Fair opens at Dulles Expo Center
							</a>
					</h4>
	
				
	
	
	</div>


</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/dominion-energy-volunteers-build-a-play-set-for-three-year-old-with-cancer/"
									>
			
				Dominion Energy volunteers build a play-set for three-year-old with cancer
							</a>
					</h4>
	
				
	
	
	</div>


</article></div></div></div></div></li>
<li id="menu-item-55714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55714"><a href="https://www.localdvm.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-59005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59005"><a href="https://www.localdvm.com/weather/">Daily Forecast</a></li>
	<li id="menu-item-412467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412467"><a href="https://www.localdvm.com/traffic/">Traffic</a></li>
	<li id="menu-item-59004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59004"><a href="https://www.localdvm.com/weather/cameras/">Cameras</a></li>
	<li id="menu-item-43371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43371"><a href="https://www.localdvm.com/alerts/">Alerts</a></li>
	<li id="menu-item-218130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-218130"><a href="https://www.localdvm.com/weather/closings/">Closings and Delays</a></li>
	<li id="menu-item-278837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278837"><a href="https://www.localdvm.com/weather/weather-or-not/">Weather or Not</a></li>
</ul>
</div></div></li>
<li id="menu-item-43380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-43380"><a href="https://www.localdvm.com/sports/local-sports/">Sports</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-451421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-451421"><a href="https://www.localdvm.com/high-school-football-schedules/">High School Football Schedules</a></li>
	<li id="menu-item-470790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470790"><a href="https://www.localdvm.com/nfl/washington-huddle/">Washington Huddle</a></li>
	<li id="menu-item-454185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454185"><a href="https://www.localdvm.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-43772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43772"><a href="https://www.localdvm.com/sports/maryland-sports/">Maryland Sports</a></li>
	<li id="menu-item-43775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43775"><a href="https://www.localdvm.com/sports/virginia-sports/">Virginia Sports</a></li>
	<li id="menu-item-43776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43776"><a href="https://www.localdvm.com/sports/west-virginia-sports/">West Virginia Sports</a></li>
	<li id="menu-item-451654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451654"><a href="https://www.localdvm.com/sports/gold-and-blue-nation/">Gold and Blue Nation</a></li>
	<li id="menu-item-195955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195955"><a href="https://www.localdvm.com/sports/wvu-mountaineers/">WVU Mountaineers</a></li>
	<li id="menu-item-43781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43781"><a href="https://www.localdvm.com/sports/pennsylvania-sports/">Pennsylvania Sports</a></li>
	<li id="menu-item-293493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293493"><a href="https://www.localdvm.com/japan-2020/">Japan 2020</a></li>
</ul>
</div></div></li>
<li id="menu-item-45094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45094"><a href="https://www.localdvm.com/deals/">Deals</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-45095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45095"><a href="https://www.localdvm.com/deals/humpday/">Hump Day</a></li>
	<li id="menu-item-45097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45097"><a href="https://www.localdvm.com/deals/golf-tour-card/">Golf Tour Card</a></li>
</ul>
</div></div></li>
<li id="menu-item-45098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45098"><a href="https://www.localdvm.com/askthepros/">Ask The Pros</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-252841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252841"><a href="https://www.localdvm.com/askthepros/">Ask The Pros</a></li>
	<li id="menu-item-46620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46620"><a href="https://www.localdvm.com/askthepros/wellness-network/">Wellness Network</a></li>
	<li id="menu-item-55027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55027"><a href="https://www.localdvm.com/askthepros/legally-speaking/">Legally Speaking</a></li>
</ul>
</div></div></li>
<li id="menu-item-45101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45101"><a href="https://www.localdvm.com/community/">Community</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-489849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489849"><a href="https://www.localdvm.com/webchat/">Webchat</a></li>
	<li id="menu-item-445726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445726"><a href="https://www.localdvm.com/gift-of-giving-back/">Gift of Giving Back</a></li>
	<li id="menu-item-333893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333893"><a href="https://www.localdvm.com/something-good/">Stronger Together</a></li>
	<li id="menu-item-390894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390894"><a href="https://www.localdvm.com/community/calendar/">Events</a></li>
	<li id="menu-item-256503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256503"><a href="https://www.localdvm.com/pledge-of-allegiance/">Pledge of Allegiance Submissions</a></li>
	<li id="menu-item-45105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45105"><a href="https://www.localdvm.com/obituaries/">Obituaries</a></li>
	<li id="menu-item-245880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245880"><a href="https://www.localdvm.com/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-245881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245881"><a href="https://www.localdvm.com/lottery/">Lottery</a></li>
</ul>
</div></div></li>
<li id="menu-item-52478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52478"><a href="https://www.localdvm.com/contests/">Contests</a></li>
<li id="menu-item-429847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-429847"><a href="https://www.localdvm.com/watch-dcw50/">DCW50</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-446846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446846"><a href="https://www.localdvm.com/how-to-watch-dcw50/">How to Watch DCW50</a></li>
	<li id="menu-item-425503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425503"><a href="https://www.localdvm.com/program-schedule/">Program Schedule</a></li>
	<li id="menu-item-425449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425449"><a href="https://www.localdvm.com/dcw50/dcw-community-events/">DCW Community Events</a></li>
	<li id="menu-item-425487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425487"><a href="https://www.localdvm.com/dcw50-on-facebook/">DCW50 on Facebook</a></li>
	<li id="menu-item-482451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482451"><a href="https://www.localdvm.com/living-black-history/">Living Black History</a></li>
	<li id="menu-item-488878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488878"><a href="https://www.localdvm.com/somes-thanksgiving-trot-for-hunger/">SOME’s Thanksgiving “Trot for Hunger”</a></li>
	<li id="menu-item-425496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425496"><a href="https://www.localdvm.com/contact-dcw/">Contact DCW50</a></li>
</ul>
</div></div></li>
<li id="menu-item-52417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52417"><a href="https://www.localdvm.com/about-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-52844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52844"><a href="https://www.localdvm.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-281937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281937"><a href="https://www.localdvm.com/how-to-watch-wdvm/">How to Watch WDVM 25</a></li>
	<li id="menu-item-52420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52420"><a href="https://www.localdvm.com/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-154056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154056"><a href="https://www.localdvm.com/about-us/meet-the-team/">Meet The Team</a></li>
	<li id="menu-item-52421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52421"><a href="https://www.localdvm.com/about-us/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-52422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52422"><a href="https://www.localdvm.com/about-us/apps/">Mobile Apps</a></li>
	<li id="menu-item-52423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52423"><a href="https://www.localdvm.com/news-dub/">News Dubs</a></li>
	<li id="menu-item-52882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52882"><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv">FCC Public File</a></li>
	<li id="menu-item-271726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-271726"><a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
<li id="menu-item-424146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-424146"><a href="https://www.localdvm.com/jobs/">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-424147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-424147"><a href="https://www.localdvm.com/find-a-job/">Find a Job</a></li>
	<li id="menu-item-427108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-427108"><a href="https://www.ziprecruiter.com/wdvm">Post a Job</a></li>
	<li id="menu-item-55067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55067"><a href="https://nexstar.wd5.myworkdayjobs.com/nexstar/3/refreshFacet/318c8bb6f553100021d223d9780d30be">Work for Us</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="search-form site-header__search-form" action="https://www.localdvm.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="search" name="s" placeholder="What are you looking for?" />
		<input type="submit" name="submit" value="Search" />
			</div>

	</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			<div data-react-component="AlertBanners"></div>

			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
					</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-490731 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-virginia tag-digital-first" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Governor Northam authorizes hazard pay for home health workers	</h1>

			<div class="article-eyebrow">
			<a href="https://www.localdvm.com/news/virginia/">Virginia</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.localdvm.com/author/kelsey-jones/" title="Posts by Kelsey Jones" class="author url fn" rel="author">Kelsey Jones</a></p>
		
					Posted: <time datetime="2020-10-16T16:31:26-04:00">Oct 16, 2020 / 04:31 PM EDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-10-16T16:31:32-04:00">Oct 16, 2020 / 04:31 PM EDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="eager"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>CHANTILLY, Va. (WDVM) &#8212; Governor Northam announced he will be authorizing hazard pay for home health workers.</p>



<p>$73 million in CARES Act funding will provide hazard pay to home health personal care attendants who served high-risk populations during the early months of the COVID-19 pandemic. Northam said the hazard payment is a way he can acknowledge that they put themselves in harm&#8217;s way to help others.</p>



<p>Officials said a one-time, pre-tax payment of $1,500 will be available to an estimated 43,500 home health care workers who provide personal care and who served Medicaid members between March 12 and June 30, 2020.</p>



<p>According to David Broder, President of Service Employees International Union Virginia 512, home health care workers have been on the front lines of the pandemic, working every day to keep our community safe, which represents personal care attendants. Home care workers, primarily Black and brown women, are instrumental in helping older adults and people with disabilities lead healthy and active lives, safe at home, and in the community. </p>



<p>Officials say this hazard pay recognizes their essential work and this is an important investment that will support families and keep overall costs down for healthcare systems.</p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.localdvm.com/health/coronavirus/us-covid-19-cases-hit-8-million-48-states-see-increases/">US COVID-19 cases hit 8 million, 48 states see increases</a></li>
<li><a href="https://www.localdvm.com/weather/todays-forecast/frost-advisories-and-freeze-warnings-in-play-after-midnight/">Frost Advisories and Freeze Warnings in play after midnight</a></li>
<li><a href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/">Emergency rescue teams search for missing paddle boarder</a></li>
<li><a href="https://www.localdvm.com/news/virginia/annual-walk-for-logan-car-show-fundraiser-to-be-held-on-oct-17/">Annual &#8216;Walk For Logan&#8217; car show fundraiser to be held on Oct. 17</a></li>
<li><a href="https://www.localdvm.com/news/virginia/annual-capital-craft-fair-opens-at-dulles-expo-center/">Annual Capital Craft Fair opens at Dulles Expo Center</a></li>
</ul>
		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div data-component="addThisInline" class="social-share addthis">
	<div class="addthis_inline_share_toolbox"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114917"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section><section id="ns-article-bin-32" class="widget widget_ns-article-bin">
<section
	class="article-list-tabs"
	data-component="articleListTabs"
	data-stack-layout-until-breakpoint="0"
	data-more-tab-threshold="5"
	data-more-tab-offset="1"
	data-theme=""
	data-context="three_col_media_grid"
	>
	<header class="article-list-tabs__header">
					<h2 class="article-list__heading article-list__heading--notched">
				Local News Headlines			</h2>
		
					<ul class="article-list-tabs__tablist">
									<li><a href="#tab-1Maryland">Maryland</a></li>
									<li><a href="#tab-1DC">DC</a></li>
									<li><a href="#tab-1Virginia">Virginia</a></li>
									<li><a href="#tab-1WestVirginia">West Virginia</a></li>
							</ul>
			</header>

	<div class="article-list-tabs__panels">
									<section
					id="tab-1Maryland"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
					data-theme=""
				>

					



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490691"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/fcps-two-food-distribution-employees-test-positive-for-covid-19/"
									>
			
				FCPS: Two food distribution employees test positive for COVID-19
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-16T15:46:40-04:00">2 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/maryland/fcps-two-food-distribution-employees-test-positive-for-covid-19/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&#038;h=430&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&amp;h=430&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&amp;h=430&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&amp;h=430&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&amp;h=430&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&amp;h=430&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_food-distribution-covid.jpg?w=773&amp;h=430&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490686"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/police-arrest-suspect-in-stabbing-still-searching-for-additional-suspect/"
									>
			
				Police arrest suspect in stabbing, still searching for additional suspect
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-16T15:42:40-04:00">2 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/maryland/police-arrest-suspect-in-stabbing-still-searching-for-additional-suspect/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&#038;h=305&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101620_stabbing-suspect.jpg?w=608&amp;h=305&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490544"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/montgomery-county-halts-plans-to-ease-covid-19-restrictions-due-to-uptick-in-cases/"
									>
			
				Montgomery County halts plans to ease COVID-19 restrictions due to uptick in cases
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-16T15:27:58-04:00">2 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/maryland/montgomery-county-halts-plans-to-ease-covid-19-restrictions-due-to-uptick-in-cases/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&#038;h=263&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/COUNTY-HALTS.jpg?w=456&amp;h=263&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490535"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/local-news/republican-central-committee-to-provide-transportation-aid-on-election-day/"
									>
			
				Republican Central Committee to provide transportation aid on Election Day
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/local-news/">Local News</a> / <time datetime="2020-10-16T10:20:02-04:00">7 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/local-news/republican-central-committee-to-provide-transportation-aid-on-election-day/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&#038;h=871&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&amp;h=871&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&amp;h=871&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/MDGOP.jpg?w=871&amp;h=871&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490109"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/hagerstown/grand-opening-of-beacon-house-inc-new-faculity/"
									>
			
				Grand Opening of Beacon House Inc. new faculity
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/hagerstown/">Hagerstown</a> / <time datetime="2020-10-15T23:16:56-04:00">18 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/maryland/hagerstown/grand-opening-of-beacon-house-inc-new-faculity/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943193"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/101520_BEACON_VO.00_00_28_18.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490112"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/shenandoah-university-is-conducting-its-own-sars-cov-2-surveillance-testing/"
									>
			
				Shenandoah University is conducting its own SARS-CoV-2 surveillance testing
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-15T23:12:17-04:00">19 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/maryland/shenandoah-university-is-conducting-its-own-sars-cov-2-surveillance-testing/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943182"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/research-.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



				</section>
							<section
					id="tab-1DC"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
					data-theme=""
				>

					



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490840"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/washington-dc/senate-republicans-expected-to-bring-new-covid-19-relief-bill-to-senate-floor-next-week/"
									>
			
				Senate Republicans expected to bring new COVID-19 relief bill to Senate floor next week
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/washington-dc/">Washington-DC</a> / <time datetime="2020-10-16T16:43:10-04:00">1 hour ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/washington-dc/senate-republicans-expected-to-bring-new-covid-19-relief-bill-to-senate-floor-next-week/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5945245"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/20190802_172954-1-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490261"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/washington-dc/d-c-council-discussed-law-enforcement-reform-with-metropolitan-police-department/"
									>
			
				D.C. Council discussed law enforcement reform with Metropolitan Police Department
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/washington-dc/">Washington-DC</a> / <time datetime="2020-10-15T23:51:14-04:00">18 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/washington-dc/d-c-council-discussed-law-enforcement-reform-with-metropolitan-police-department/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943118"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/police-lights.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490252"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/washington-dc/graffiti-museum-opens-on-upper-14th-street/"
									>
			
				Graffiti museum opens on upper 14th street
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/washington-dc/">Washington-DC</a> / <time datetime="2020-10-15T23:29:54-04:00">18 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/washington-dc/graffiti-museum-opens-on-upper-14th-street/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943197"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SPRAY-PAINT-CANS.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490226"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/washington-dc/democrats-question-senate-hearings-for-judge-amy-coney-barrett-on-fourth-and-final-day/"
									>
			
				Democrats question Senate hearings for Judge Amy Coney Barrett on fourth and final day
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/washington-dc/">Washington-DC</a> / <time datetime="2020-10-15T22:05:55-04:00">20 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/washington-dc/democrats-question-senate-hearings-for-judge-amy-coney-barrett-on-fourth-and-final-day/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5943002"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/AP20288721569421-1-1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490025"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/washington-dc/mcconnell-to-bring-gop-covid-19-relief-bill-back-to-the-table-later-this-month/"
									>
			
				McConnell to bring GOP COVID-19 relief bill back to the table later this month
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/washington-dc/">Washington-DC</a> / <time datetime="2020-10-15T20:52:49-04:00">21 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/washington-dc/mcconnell-to-bring-gop-covid-19-relief-bill-back-to-the-table-later-this-month/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5942181"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=1024&#038;h=718&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=1024&amp;h=718&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=1024&amp;h=718&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=1024&amp;h=718&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/GettyImages-843035716-1.jpg?w=1024&amp;h=718&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="489933"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/washington-dc/nonprofit-watchdog-group-fails-maryland-general-assembly-for-transportation-climate-in-2020-environmental-scorecard/"
									>
			
				Nonprofit Watchdog group fails Maryland General Assembly for transportation, climate in 2020 environmental scorecard
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/washington-dc/">Washington-DC</a> / <time datetime="2020-10-15T19:06:36-04:00">23 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/washington-dc/nonprofit-watchdog-group-fails-maryland-general-assembly-for-transportation-climate-in-2020-environmental-scorecard/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper portrait square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5942386"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=520&#038;h=869&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=520&amp;h=869&amp;crop=1 540w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=520&amp;h=869&amp;crop=1 720w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=520&amp;h=869&amp;crop=1 1080w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Maryland-Scoreboard-1.jpg?w=520&amp;h=869&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



				</section>
							<section
					id="tab-1Virginia"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
					data-theme=""
				>

					



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490852"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/"
									>
			
				Emergency rescue teams search for missing paddle boarder
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:12:08-04:00">31 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490837"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/annual-walk-for-logan-car-show-fundraiser-to-be-held-on-oct-17/"
									>
			
				Annual &#8216;Walk For Logan&#8217; car show fundraiser to be held on Oct. 17
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:10:36-04:00">32 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/virginia/annual-walk-for-logan-car-show-fundraiser-to-be-held-on-oct-17/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&#038;h=530&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490804"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/annual-capital-craft-fair-opens-at-dulles-expo-center/"
									>
			
				Annual Capital Craft Fair opens at Dulles Expo Center
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:06:27-04:00">37 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/virginia/annual-capital-craft-fair-opens-at-dulles-expo-center/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490775"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/dominion-energy-volunteers-build-a-play-set-for-three-year-old-with-cancer/"
									>
			
				Dominion Energy volunteers build a play-set for three-year-old with cancer
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:03:38-04:00">40 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/virginia/dominion-energy-volunteers-build-a-play-set-for-three-year-old-with-cancer/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/SONYA.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490788"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/train-conductor-photographer-brings-autism-awareness-through-his-art/"
									>
			
				Train conductor &#038; photographer brings autism awareness through his art
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:02:43-04:00">40 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/virginia/train-conductor-photographer-brings-autism-awareness-through-his-art/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/metro.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490731"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/governor-northam-authorizes-hazard-pay-for-home-health-workers/"
									>
			
				Governor Northam authorizes hazard pay for home health workers
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T16:31:32-04:00">1 hour ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/virginia/governor-northam-authorizes-hazard-pay-for-home-health-workers/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/HAZARD-PAY.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
				
</div>



				</section>
							<section
					id="tab-1WestVirginia"
					class="article-list article-list--grid article-list--grid-3 article-list-tabs__panel"
					data-context="three_col_media_grid"
					data-theme=""
				>

					



<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490629"
			data-index="0"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/west-virginia/wv-gov-justice-gives-covid-19-update-2/"
									>
			
				WV Gov. Justice gives COVID-19 update
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a> / <time datetime="2020-10-16T12:32:17-04:00">5 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/west-virginia/wv-gov-justice-gives-covid-19-update-2/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_adstowZ2g310mMvX"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Justice-COVID-19-briefing-Sept.-18.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--livestream"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="11" viewBox="0 0 11 11"><defs><style>.cls-1{fill:#fff}</style></defs><circle id="live_small_carousel_button_default" data-name="live small carousel button default" class="cls-1" cx="5.5" cy="5.5" r="5.5"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Live</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490059"
			data-index="1"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/west-virginia/wvu-obstetrician-gynecologist-performs-first-robot-assisted-hysterectomy-in-medical-program-history/"
									>
			
				WVU obstetrician-gynecologist performs first robot-assisted hysterectomy in medical program history
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a> / <time datetime="2020-10-15T20:20:04-04:00">21 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/west-virginia/wvu-obstetrician-gynecologist-performs-first-robot-assisted-hysterectomy-in-medical-program-history/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_ROBOTIC-ASSISTED-HYSTERECTOMY-V.00_00_06_05.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490004"
			data-index="2"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/west-virginia/west-virginia-treatment-courts-seen-as-successful-to-rebuilding-lives-keeping-communities-safe/"
									>
			
				West Virginia treatment courts seen as successful to rebuilding lives, keeping communities safe
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a> / <time datetime="2020-10-15T19:25:08-04:00">22 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/west-virginia/west-virginia-treatment-courts-seen-as-successful-to-rebuilding-lives-keeping-communities-safe/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5942309"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&#038;h=307&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/JudgeDavidHammer-JeffBerkMorganCircuit.jpg?w=547&amp;h=307&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490040"
			data-index="3"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/west-virginia/select-tractor-supply-company-stores-to-offer-free-wifi-in-parking-lots/"
									>
			
				Select Tractor Supply Company stores to offer free WiFi in parking lots
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a> / <time datetime="2020-10-15T19:21:20-04:00">22 hours ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/west-virginia/select-tractor-supply-company-stores-to-offer-free-wifi-in-parking-lots/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5942417"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/WDVM_101520_BROADBAND-EXPANSION-S.00_00_02_03.Still001.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="489623"
			data-index="4"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/west-virginia/free-testing-available-as-wv-surpasses-19k-covid-19-cases/"
									>
			
				Free testing available as WV surpasses 19K COVID-19 cases
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/west-virginia/">West Virginia</a> / <time datetime="2020-10-15T11:12:20-04:00">1 day ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/west-virginia/free-testing-available-as-wv-surpasses-19k-covid-19-cases/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&#038;h=493&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&amp;h=493&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&amp;h=493&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&amp;h=493&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&amp;h=493&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/Coronavirus-Person-to-Person-2.jpg?w=876&amp;h=493&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="488994"
			data-index="5"
			data-collection="article-list5"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list5"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/22-indicted-for-drug-trafficking-in-eastern-panhandle-of-west-virginia/"
									>
			
				22 indicted for drug trafficking in eastern panhandle of West Virginia
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/">News</a> / <time datetime="2020-10-14T20:09:55-04:00">2 days ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/news/22-indicted-for-drug-trafficking-in-eastern-panhandle-of-west-virginia/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5938870"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&#038;h=295&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/randolphJBernardUSAO.jpg?w=533&amp;h=295&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



				</section>
						</div>
</section>
</section></article>

	<aside class="article-list article-list--full-width">
		

	<h2 class="article-list__heading article-list__heading--notched">
		More Virginia Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="490852"
			data-index="0"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Emergency rescue teams search for missing paddle boarder
					</h3>
	
						<footer class="article-list__article-byline">
				by Abigail Hillerich <span class="sep">/</span> <time datetime="2020-10-16T17:12:08-04:00">Oct 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>LOUDOUN COUNTY, Va. (WDVM) -- The Loudoun County Sherriff’s Office along with Loudoun Fire and Rescue are searching for a woman who disappeared after paddle boarding alone Thursday night.&nbsp;</p>
<p>LCSO confirmed the woman went paddle boarding around 6:20 p.m. at Beaverdam Reservoir and did not return. She was wearing black pants, a red tank top, and a black jacket the last time she was seen. </p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
		
							<aside class="ad-unit ad-unit--leader-mr3 ad-unit--is-embedded">
				<div class="ad-unit__content">
					  <div   id="acm-ad-tag-leader_mr3-leader_mr3"   data-slot='{"pos":"leader_mr3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr3","tag_id":"leader_mr3","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr3","fold":"btf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr3-leader_mr3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  				</div>
			</aside>
							<a class="article-list__blanketing-link" href="https://www.localdvm.com/news/virginia/annual-walk-for-logan-car-show-fundraiser-to-be-held-on-oct-17/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="490837"
			data-index="1"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Annual &#8216;Walk For Logan&#8217; car show fundraiser to be held on Oct. 17
					</h3>
	
						<footer class="article-list__article-byline">
				by Christy Matino <span class="sep">/</span> <time datetime="2020-10-16T17:10:36-04:00">Oct 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>DUBLIN, Va. (WDVM) -- An annual car show fundraiser for a Virginia teen who was paralyzed in a car accident will be held on Oct. 17.</p>
<p>Logan Smith was a normal teenager, driving home from college when he hydroplaned and crashed his car, paralyzing him. Doctors said he would never have any movement below the breast line, but he has proven them wrong.</p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&#038;h=530&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/logan.jpg?w=828&amp;h=530&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
									<a class="article-list__blanketing-link" href="https://www.localdvm.com/news/virginia/annual-capital-craft-fair-opens-at-dulles-expo-center/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-article-id="490804"
			data-index="2"
			data-collection="article-list6"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list6"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 876px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Annual Capital Craft Fair opens at Dulles Expo Center
					</h3>
	
						<footer class="article-list__article-byline">
				by Christy Matino <span class="sep">/</span> <time datetime="2020-10-16T17:06:27-04:00">Oct 16, 2020</time>			</footer>
			
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			
				<p>CHANTILLY, Va. (WDVM) -- Pandemic or not, the annual Capital Craft Fair kicked off on Oct. 16 at the Dulles Expo Center.</p>
<p>The show was committed to opening its' doors this year to show the artists' quarantine creations.</p>

					</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/craft.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 876px"
		loading="lazy"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
		
				
</div>



	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>

		<section class="article-list-group">
		<aside class="article-list article-list--grid article-list--grid-3">
			

	<h2 class="article-list__heading article-list__heading--notched">
		Top Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="481713"
			data-index="0"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/sports/local-artist-graffdummy-unveils-wheaton-park-mural-project/"
									>
			
				Local artist GraffDummy unveils Wheaton Park mural project
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/sports/local-artist-graffdummy-unveils-wheaton-park-mural-project/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5915652"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100620_GRAFFDUMMY-COURT.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="480653"
			data-index="1"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/sports/local-artist-graffdummy-tips-off-the-bomb-era-at-wheaton-park/"
									>
			
				Local artist GraffDummy tips off the &#8220;Bomb Era&#8221; at Wheaton Park,
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/sports/local-artist-graffdummy-tips-off-the-bomb-era-at-wheaton-park/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5912186"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/100520_GRAFFDUMMY-STORY.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="463535"
			data-index="2"
			data-collection="article-list7"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list7"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 320px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/sports/high-school-sports-will-restart-on-december-7th-in-virginia-as-vhsl-adopts-a-championship1-schedule/"
									>
			
				High school sports will restart on December 7th in Virginia, as VHSL adopts a &#8220;Championship+1&#8221; schedule
							</a>
					</h3>
	
				
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.localdvm.com/sports/high-school-sports-will-restart-on-december-7th-in-virginia-as-vhsl-adopts-a-championship1-schedule/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_5861823"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=1920&#038;h=1080&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/09/vhsl.jpg?w=1920&amp;h=1080&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 320px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
				
</div>



		</aside>

		<aside class="ad-unit ad-unit--leader-mr4">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only"   data-slot='{"pos":"leader_mr4","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr4","tag_id":"leader_mr4 Facebook Users only","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":"1"}'   data-targeting='{"pos":"leader_mr4","fold":"btf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr4-leader_mr4-facebook-users-only'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>

			</section>

	
			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="custom_html-32" class="widget_text widget widget_custom_html"><h2 class="widget-title">Stay Connected</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><style type="text/css">.imgFade {
		border-radius:5px;
		cursor:pointer;
		-webkit-transition: 0.3s;
		-o-transition: 0.3s;
		transition: 0.3s;
	}
	.imgFade:hover {opacity:0.7;}
</style>
<section class="mod-wrapper mod-social-media-rr"><div class="mod-body"><div class="ui-tab-content" id="social-media-rr"><ul class="list no-bullets"><li><h5><img alt="Facebook Social Icon" class="imgFade" height="32" src="/wp-content/uploads/sites/14/2019/06/facebook-social-icon_66px.gif" width="32" /></h5><p><a href="https://www.facebook.com/wdvmtv" target="_blank" rel="noopener noreferrer">WDVM on Facebook</a></p></li><li><h5><img alt="Twitter Social Icon" class="imgFade" height="32" src="/wp-content/uploads/sites/14/2019/06/twitter-social-icon_66px.gif" width="32" /></h5><p><a href="https://twitter.com/wdvmtv" target="_blank" rel="noopener noreferrer">WDVM on Twitter</a></p></li><li><h5><img alt="Apple Icon" class="imgFade" height="32" src="/wp-content/uploads/sites/14/2019/06/apple-social-icon_66px-1.gif" width="32" /></h5><p><a href="https://itunes.apple.com/us/app/localdvm-wdvm-news/id641340342?mt=8">LocalDVM iPhone App</a></p></li><li><h5><img alt="Android Icon" class="imgFade" height="32" src="/wp-content/uploads/sites/14/2019/06/andriod-social-icon_66px-1.gif" width="32" /></h5><p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.your4state">LocalDVM Android App</a></p></li></ul></div></div></section>
<p></p></div></div></section><section id="custom_html-31" class="widget_text widget widget_custom_html"><h2 class="widget-title">Events</h2><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div style="width: 100%;"><div style="text-align: center;"><div data-cswidget="8124"></div><script type="text/javascript" async defer src="//portal.CitySpark.com/js/widget.min.js" > </script></div></div></div></div></section><section id="ns-article-bin-28" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading">
		Don't Miss	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="490852"
			data-index="0"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/"
									>
			
				Emergency rescue teams search for missing paddle boarder
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:12:08-04:00">31 mins ago</time>			</footer>
			
	
	
	</div>


	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.localdvm.com/news/virginia/emergency-rescue-teams-search-for-missing-paddle-boarder/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt=""
		srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.localdvm.com/wp-content/uploads/sites/14/2020/10/IMG_6006.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 1023px) 50vw, 512px"
		loading="lazy"
	/>
</div>

							
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="16" height="14" viewBox="0 0 16 14"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="gallery_small_carousel_button_default" data-name="gallery small carousel button default" class="cls-1" d="M828 1055h12v10h-12v-10zm2 2h8v6h-8v-6zm4 12h10v-10h-2v8h-8v2z" transform="translate(-828 -1055)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Gallery</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490837"
			data-index="1"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/annual-walk-for-logan-car-show-fundraiser-to-be-held-on-oct-17/"
									>
			
				Annual &#8216;Walk For Logan&#8217; car show fundraiser to be held on Oct. 17
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:10:36-04:00">32 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490804"
			data-index="2"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/annual-capital-craft-fair-opens-at-dulles-expo-center/"
									>
			
				Annual Capital Craft Fair opens at Dulles Expo Center
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:06:27-04:00">37 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490775"
			data-index="3"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/dominion-energy-volunteers-build-a-play-set-for-three-year-old-with-cancer/"
									>
			
				Dominion Energy volunteers build a play-set for three-year-old with cancer
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:03:38-04:00">40 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490788"
			data-index="4"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/train-conductor-photographer-brings-autism-awareness-through-his-art/"
									>
			
				Train conductor &#038; photographer brings autism awareness through his art
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T17:02:43-04:00">40 mins ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490731"
			data-index="5"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/governor-northam-authorizes-hazard-pay-for-home-health-workers/"
									>
			
				Governor Northam authorizes hazard pay for home health workers
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T16:31:32-04:00">1 hour ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490745"
			data-index="6"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/virginia/arlington-county-holds-virtual-talks-on-racial-equity/"
									>
			
				Arlington County holds virtual talks on racial equity
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/virginia/">Virginia</a> / <time datetime="2020-10-16T16:29:40-04:00">1 hour ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490691"
			data-index="7"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/fcps-two-food-distribution-employees-test-positive-for-covid-19/"
									>
			
				FCPS: Two food distribution employees test positive for COVID-19
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-16T15:46:40-04:00">2 hours ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490686"
			data-index="8"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/police-arrest-suspect-in-stabbing-still-searching-for-additional-suspect/"
									>
			
				Police arrest suspect in stabbing, still searching for additional suspect
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-16T15:42:40-04:00">2 hours ago</time>			</footer>
			
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-article-id="490544"
			data-index="9"
			data-collection="article-list8"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list8"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 1023px) 50vw, 512px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/montgomery-county-halts-plans-to-ease-covid-19-restrictions-due-to-uptick-in-cases/"
									>
			
				Montgomery County halts plans to ease COVID-19 restrictions due to uptick in cases
							</a>
					</h3>
	
						<footer class="article-list__article-meta">
				<a href="https://www.localdvm.com/news/maryland/">Maryland</a> / <time datetime="2020-10-16T15:27:58-04:00">2 hours ago</time>			</footer>
			
	
	
	</div>


		</article>

		
				
</div>

	<div class="article-list__read-more article-list__read-more--w-arrow">
		<a href="https://www.localdvm.com/news/local-news/">
			More Local News
							<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
					</a>
	</div>
	

			</section>
			</section>
			<!-- Ad Unit Square -->
		<aside class="ad-unit ad-unit--square">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-mr1-mr1"   data-slot='{"pos":"mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,250]]],[[1024,0],[[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"mid"}'   data-unit='{"tag":"mr1","tag_id":"mr1","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr1","fold":"mid","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1-mr1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
		<!-- END Ad Unit Square -->
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<section id="ns-article-bin-35" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				

	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="490094"
			data-index="0"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/ms-13-gang-member-sentenced-to-20-years-in-prison/"
									>
			
				MS-13 gang member sentenced to 20 years in prison
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="55696"
			data-index="1"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/weather/"
									>
			
				Weather
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="483773"
			data-index="2"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/something-good/11-year-olds-viral-video-catches-kamala-harris-attention/"
									>
			
				11-year-old&#8217;s viral video catches Kamala Harris&#8217; attention
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="489470"
			data-index="3"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/hagerstown-police-say-one-dead-in-homicide/"
									>
			
				Hagerstown Police say one dead in homicide
							</a>
					</h3>
	
				
	
	
	</div>


		</article>

		
						
		<article
			class="article-list__article article-list__article--is-slat"
			data-article-id="485624"
			data-index="4"
			data-collection="article-list9"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list9"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 256px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.localdvm.com/news/maryland/washington-county/farmers-to-families-giving-away-free-boxes-of-fresh-food/"
									>
			
				Farmers to Families giving away free boxes of fresh food
							</a>
					</h3>
	
				
	
	
			
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>


		</article>

		
				
</div>



			</section>
			</section>
<aside class="weather-widget">
	<h2 class="weather-widget__heading">3-Day Forecast</h2>
	<a class="weather-widget__content" href="https://www.localdvm.com/weather/">
		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Current</h4>
			<h5 class="weather-widget__item-temperature">
				58&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-66"></span>
			</figure>
			<span class="weather-widget__item-conditions">Broken Clouds</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tonight</h4>
			<h5 class="weather-widget__item-temperature">
				44&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-98"></span>
			</figure>
			<span class="weather-widget__item-conditions">Clouds Early/Clearing Late</span>
			<span class="weather-widget__item-precipitation">
				Precip: 20&percnt;			</span>
		</div>

		<div class="weather-widget__item">
			<h4 class="weather-widget__item-day">Tomorrow</h4>
			<h5 class="weather-widget__item-temperature">
				62&deg;			</h5>
			<figure class="weather-widget__item-icon">
				<span class="weather-icon weather-icon-sm weather-icon-dark-65"></span>
			</figure>
			<span class="weather-widget__item-conditions">Mainly sunny</span>
			<span class="weather-widget__item-precipitation">
				Precip: 10&percnt;			</span>
		</div>
	</a>
</aside>

	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
			
			</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.localdvm.com/" rel="home">
					<img src="https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png" srcset="https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png?w=90 90w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png?w=120 120w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png?w=180 180w, https://www.localdvm.com/wp-content/uploads/sites/14/2019/05/localdvm-logoV2-06292017.png?w=240 240w" sizes="(max-width: 899px) 45px, 240px" alt="WDVM" loading="lazy" />
				</a>
			</div>
		</div>

			<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/wdvmtv/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://twitter.com/WDVMTV">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
													<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.localdvm.com/news/local-news/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:news@localdvm.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
			<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/localdvm-wdvm-news/id641340342">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" srcset="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.your4state&#038;hl=en_US">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" srcset="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	<div class="site-footer__weather-apps">
		<h2 class="site-footer__heading">Weather App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/wdvm-weather-localdvm-com/id883358775">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS Weather app" srcset="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png?w=130 130w" sizes="130px"  loading="lazy"/>
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.newssynergy.whagwx&#038;hl=en_US">
						<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android Weather app from Google Play" srcset="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png?w=130 130w" sizes="130px" loading="lazy"/>
					</a>
				</div>
					</div>
	</div>
	
		
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-450586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450586"><a href="https://www.newsnationnow.com/">NewsNation Now</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-45046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45046"><a href="https://www.localdvm.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-45044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45044"><a href="https://www.localdvm.com/about-us/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-45006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45006"><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv">WDVM: FCC Public File</a></li>
<li id="menu-item-426022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426022"><a href="https://publicfiles.fcc.gov/tv-profile/wdcw">WDCW: FCC Public File</a></li>
<li id="menu-item-44999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44999"><a href="https://www.localdvm.com/wp-content/uploads/sites/14/2020/05/WDVM-TV-2019-2020-Annual-EEO-Public-File-Report.pdf">WDVM: EEO Report</a></li>
<li id="menu-item-426033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426033"><a href="https://www.localdvm.com/wp-content/uploads/sites/14/2020/08/WashingtonDC_EEO_Public_File-Final-05-29-2020.pdf">WDCW: EEO Report</a></li>
<li id="menu-item-45024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45024"><a href="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-45057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45057"><a href="https://www.localdvm.com/privacy-policy#advertising">About Our Ads</a></li>
</ul></div></div>

		
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
					
											
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
					
											
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
					
											
											<li>
							<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>						</li>
					
									</ul>
	</div>
</div>


		<div class="site-footer__network-branding">
											<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
					<img src="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" srcset="https://www.localdvm.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w" sizes="50px" loading="lazy" alt="Nexstar Logo">
				</a>
					</div>
		<div class="site-footer__copyright">
			&copy; 1998 - 2020 Nexstar Inc. | All Rights Reserved.		</div>
	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Virginia";
	_sf_async_config.authors = "Kelsey Jones";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
<!-- LiveRamp ATS -->
<script>
var atsScript = document.createElement('script');
atsScript.onload = function() {
	window.ats.start({
		"placementID": "1262",
		"storageType": "localStorage",
		"detectionType": "scrape",
		"cssSelectors": [
			"input[type=text]",
			"input[type=email]"
		],
		"logging": "error"
	});
};
atsScript.src = 'https://ats.rlcdn.com/ats.js';
document.body.appendChild(atsScript);
</script>

	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"nx.whag","ad_disabled":"0","facebook_only":""}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"virginia","kw":"governor-northam-authorizes-hazard-pay-for-home-health-workers"}'   data-path='/5678/nx.whag/news/virginia'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Virginia"
			data-logoUrl="https://www.localdvm.com/wp-content/uploads/sites/14/2019/06/localdvm-logoV2-06292017.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<script class="wp-asset-manager ns-ad-handler-js" type="text/javascript">!function(t){var e={};function n(o){if(e[o])return e[o].exports;var r=e[o]={i:o,l:!1,exports:{}};return t[o].call(r.exports,r,r.exports,n),r.l=!0,r.exports}n.m=t,n.c=e,n.d=function(t,e,o){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:o})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var o=Object.create(null);if(n.r(o),Object.defineProperty(o,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var r in t)n.d(o,r,function(e){return t[e]}.bind(null,r));return o},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/wp-content/themes/nexstar/client/build/",n(n.s=87)}({17:function(t,e,n){"use strict";e.a=function(){window.googletag=window.googletag||{},window.googletag.cmd=googletag.cmd||[]}},87:function(t,e,n){t.exports=n(88)},88:function(t,e,n){"use strict";n.r(e);var o=n(17);Object(o.a)(),googletag.cmd.push((function(){var t=function(t,e,n){var o;try{o=t.slot[e].apply(t.slot,n)}catch(t){o="[unknown]"}return o};googletag.pubads().addEventListener("slotRenderEnded",(function(e){if(e.slot){var n=e.slot,o=e.isEmpty,r=e.size,i=n.getSlotElementId(),a="AD SLOT RENDERED {\n  containerId: ".concat(i,",\n  isEmpty: ").concat(o,",\n  size: ").concat(r,",\n  adUnitPath: ").concat(t(e,"getAdUnitPath"),",\n  position: ").concat(t(e,"getTargeting",["pos"]),",\n}");if(window.setTimeout((function(){console.info(a)}),10),i.startsWith("acm-ad-tag-adhesion")&&!o){var c=document.getElementById(i).parentNode;c.classList.remove("pre-render"),c.querySelector(".close-btn-container").addEventListener("click",(function(t){t.preventDefault(),c.parentNode.remove()}),!1)}if(i.startsWith("acm-ad-tag-oop")&&!o&&document.body.classList.add("has-loaded-super-billboard-ad"),i&&!o&&r&&"function"==typeof document.getElementById(i).closest){var d=document.getElementById(i).closest(".ad-unit");if(d){var u=d.querySelector(".ad-unit__content > div[id^=acm]");if(u){var l=r[0],s=void 0===l?null:l,f=r[1],g=void 0===f?null:f;s&&g&&(u.setAttribute("width",s),u.setAttribute("height",g))}d.classList.add("ad-unit--is-rendered")}}}}))}))}});
//# sourceMappingURL=ad-handler.bundle.min.js.map</script><script src='https://www.localdvm.com/wp-content/themes/nexstar/client/build/js/common.chunk.min.js?ver=b9252fa563c2157ec376'></script>
<script>
var wpApiSettings = {"root":"https:\/\/www.localdvm.com\/wp-json\/","nonce":"68d9694818","versionString":"wp\/v2\/"};
</script>
<script src='https://www.localdvm.com/wp-includes/js/api-request.min.js?ver=5.4.2'></script>
<script>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</script>
<script src='https://www.localdvm.com/wp-content/themes/nexstar/client/build/js/global.bundle.min.js?ver=c4bf68444a1c170d2cc2'></script>
<script src='https://www.localdvm.com/wp-content/themes/nexstar/client/build/js/article.bundle.min.js?ver=26032eadccc700b96a89'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.localdvm.com\/news\/virginia\/governor-northam-authorizes-hazard-pay-for-home-health-workers\/"}
</script>
<script src='https://www.localdvm.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162739382',post:'490731',tz:'-4',srv:'www.localdvm.com'} ]);
	_stq.push([ 'clickTrackerInit', '162739382', '490731' ]);
</script>

</body>
</html>
