<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Katie Misuraca, Fareeha Rehman"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Keep WDVM 25 on-air with Antietam Cable</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "YOUR4STATE" , "logo": { "@type": "ImageObject", "url": "https://media.localdvm.com/nxsglobal/your4state/theme/images/localdvm-logoV2-06292017.png" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.localdvm.com/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018" } , "headline": "Keep WDVM 25 on-air with Antietam Cable", "description": "UPDATE:&nbsp;", "author": [{ "@type": "Person", "name": " Katie Misuraca" },{ "@type": "Person", "name": " Fareeha Rehman" }], "datePublished": "2018-12-31T16:01:11-0500", "dateModified": "2019-01-01T12:27:56-0500", "dateline": "HAGERSTOWN, Md.", "articleBody": "&lt;p&gt;UPDATE:&amp;nbsp;&lt;/p&gt;&lt;p&gt;ANTIETAM CABLE NO LONGER CARRIES WDVM 25.&lt;br /&gt; We regret to inform you that as of&amp;nbsp;12 a.m. on January 1, 2019, Antietam Cable no longer carries WDVM 25 on their system for Antietam Cable subscribers. CALL 855-699-4613 to demand they bring back WDVM 25.&amp;nbsp;&lt;/p&gt; &lt;hr /&gt;&lt;p&gt;Since 1970, WDVM has been broadcasting to many of our viewers through &lt;a href=&#034;https://www.localdvm.com/keep-local-dvm&#034;&gt;Antietam Cable&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;But starting December 31 at 11:59 p.m., that will all change.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;WDVM 25&amp;#39;s contract with Antietam expires. We are working hard to negotiate an agreement. But if Antietam elects not to renew, Antietam customers will lose WDVM&amp;#39;s Washington County news, weather, and sports from the system,&amp;quot; Andy Wyatt, vice president and general manager of WDVM said.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Each cable system pays broadcasters for the right to re-broadcast their content. It happens everywhere from DC,&amp;nbsp;to Baltimore and right here in Washington County.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;We are based in Hagerstown. Our station is in Hagerstown. We have been here for 49 years and we cover Hagerstown every single day,&amp;quot; Mark Kraham, news director for WDVM said.&lt;/p&gt;&lt;p&gt;WDVM has been a leading source of coverage for local&amp;nbsp;high school sports, weather across Washington County, Hagerstown city council and Washington County council meetings.&lt;/p&gt;&lt;p&gt;WDVM also covers&amp;nbsp;public affairs programs focusing on the week&amp;#39;s biggest stories in the Hagerstown area like Sunday Newsmaker and Issues &amp;amp; Insiders.&amp;nbsp;&lt;/p&gt;&lt;p&gt;WDVM is there to lead the way to bring in what is happening in your back yard.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&amp;quot;It would be a shame for Hagerstown viewers to lose this station, 50 years after it came on the air,&amp;quot; Kraham said.&amp;nbsp;&lt;/p&gt;&lt;p&gt;If you would like to continue to receive WDVM 25, &lt;strong&gt;call Antietam Broadband now at 855-699-4613 keep WDVM 25 on the air.&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;For more information, click &lt;a href=&#034;https://www.localdvm.com/keep-local-dvm&#034;&gt;here&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;", "image": { "@type": "ImageObject", "url": "https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_0_66270845_ver1.0_640_360.jpg", "height": "360", "width": "640" }, "video": { "@type": "VideoObject", "name": "WDVM ANTIETAM", "thumbnailUrl": "https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_9_66270844_ver1.0_160_90.jpg", "contentUrl": "https://6ngumoz3qplmgeccnvcjmhvtif.gcdn.anvato.net/wdvm/video/video_studio/2018/12/31/WDVM_ANTIETAM_3279593_1200.mp4?Expires=1640903627&KeyName=mcpkey1&Signature=1PunkBLl1V3wpOwdGV5pjPp-5TI", "dateCreated": "2018-12-31T17:34:16-0500", "dateModified": "2018-12-31T17:34:16-0500", "description": "WDVM ANTIETAM", "uploadDate": "2018-12-31T17:34:16-0500" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="UPDATE:&amp;nbsp;" lang="en-US" /> <meta name="keywords" content="Breaking,Breaking News,Local News,News" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="Keep WDVM 25 on-air with Antietam Cable"/><meta property="og:description" content="UPDATE:&nbsp; "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.localdvm.com/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018"/><meta property="og:image" content="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_9_66270844_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="YOUR4STATE"/><meta property="fb:app_id" content="1604669783137304"/><meta property="article:section" content="News"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2019-01-01T17:27:56+00:00"/><meta property="article:modified_time" content="2019-01-01T17:27:56+00:00"/><meta property="article:expiration_time" content="2292-10-14T21:01:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Keep WDVM 25 on-air with Antietam Cable"/><meta name="twitter:description" content="UPDATE:&nbsp; "/><meta name="twitter:site" content="YOUR4STATE"/><meta name="twitter:image" content="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_9_66270844_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.localdvm.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190101 17:27:56"/><Attribute name="edate" value="1546363676041"/><Attribute name="edateformat" value="20190101 17:27:56"/><Attribute name="sdate" value="1546363676895"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="180"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="News"/><Attribute name="Category" value="Local News"/></DataObject><DataObject type="Story"><Attribute name="Description" value="UPDATE:&nbsp; "/><Attribute name="Headline" value="Keep WDVM 25 on-air with Antietam Cable"/><Attribute name="Keywords" value="Breaking,Breaking News,Local News,News"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190101 17:27:56"/><Attribute name="PubDate" value="20190101 17:27:56"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="WDVM ANTIETAM"/><Attribute name="CompID" value="1681382441"/><Attribute name="URL" value="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_9_66270844_ver1.0_160_90.jpg"/><Attribute name="Title" value="WDVM ANTIETAM"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="66270845"/><Attribute name="CompID" value="1681380696"/><Attribute name="URL" value="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_0_66270845_ver1.0_160_90.jpg"/><Attribute name="Title" value="WDVM_ANTIETAM_0_20181231223352"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;localdvm&#x2e;com&#x2f;news&#x2f;keep-wdvm-25-on-air-with-antietam-cable&#x2f;1681260018" rel="canonical" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1545209399000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1545209399000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;localdvm&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-your4state&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545209488000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.localdvm.com/nxs-main-v2-theme/images/color_schemes/your4state/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.localdvm.com/nxs-main-v2-theme/images/color_schemes/your4state/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.localdvm.com/nxs-main-v2-theme/images/color_schemes/your4state/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.localdvm.com/nxs-main-v2-theme/images/color_schemes/your4state/favicon.ico"> <link rel="apple-touch-icon" href="https://www.localdvm.com/nxs-main-v2-theme/images/color_schemes/your4state/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 11},getRevision:function(){return"605.1.15"},getVersion:function(){return"11.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return true},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return true},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.localdvm.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"1067085127"},getLayoutId:function(){return"1151"},getLayoutURL:function(){return"https://www.localdvm.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"118809354"},getScopeGroupIdOrLiveGroupId:function(){return"118809354"},getParentGroupId:function(){return"118809354"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.localdvm.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809354&refererPlid=1067085127"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2elocaldvm\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=59&minifierType=js&languageId=en_US&b=6102&t=1545209733000"},getBaseURL:function(){return"https://www.localdvm.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1545209733000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=59&minifierType=js&languageId=en_US&b=6102&t=1545209733000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="3gCak9Xw";Liferay.currentURL="\x2fnews\x2fkeep-wdvm-25-on-air-with-antietam-cable\x2f1681260018";Liferay.currentURLEncoded="%2Fnews%2Fkeep-wdvm-25-on-air-with-antietam-cable%2F1681260018";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=59&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.1.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_6583","101_INSTANCE_IZuOBJlj53yz","56_INSTANCE_6872","56_INSTANCE_EPoZZkIG0GB4","56_INSTANCE_SNQXcb9wMdvW","56_INSTANCE_1718","56_INSTANCE_6271","56_INSTANCE_3768","56_INSTANCE_1534","56_INSTANCE_9672"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=59&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.1.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"YOUR4STATE"},getParentGroupName:function(){return"YOUR4STATE"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.1.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.1.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/your4state/create-story?type=story&storyId=";var viewNonstoryUrl="/web/your4state-staging/-/";var viewGalleryUrl="/group/your4state/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809358;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"124619958"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809358"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.localdvm.com/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018",pageType:"story",pageKeywords:"local news template",articleId:"1681260018",adUnitSubName:"/news"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/$taboolaPublisherId/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0afae5ad7cbcf" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <!-- end Amazon A9 script --> <!-- begin: Header Customized Content --> <!-- GOOGLE VERIFICATION --><meta name="google-site-verification" content="9AImK-0nvc-WV9vm3D_3d0oXOiEpuHN6ny7mJ4WqGSI" /><meta name="google-site-verification" content="kCaTHZvlC_uN6idfdQ11xsqrMnImelySVwlolVquSHc" /><meta content="SrP48pfz65vFAYhG6Jd9I0FLKnOsN-YikqAc8r7TguE" name="google-site-verification" /><!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --> <!-- GLOBAL Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End GLOBAL Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71302766-1,nxstSite:UA-37144901-2";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="localdvm.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="YOUR4STATE";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Katie Misuraca,Fareeha Rehman";k="1681260018";d="YOUR4STATE";f="News";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:cisk2cbbmfu";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=59&minifierType=js&languageId=en_US&b=6102&t=1545209488000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="Local\x20News\x2cNews";var b="Breaking\x2cBreaking\x20News\x2cLocal\x20News\x2cNews";var a="UPDATE\x3a\x26nbsp\x3b\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <script type="text/javascript">(function(){EP=EP||{};EP.Utils=EP.Utils||{};if(typeof EP.Utils.WASP!=="undefined"){EP.WeatherService=new EP.Utils.WASP("/wdt-portlet/restful/alert/web?site=/your4state")}})();</script> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("641340342","641340342","641340342","com.newssynergy.your4state","com.newssynergy.your4state");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"LocalDVM WDVM News",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-your4state controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.localdvm.com/weather"> <span class="region">Hagerstown</span> <h4 class="forecast">60&deg;<i class=" lwi lwi-day-cloudy small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to YOUR4STATE"><img src="https://media.localdvm.com/nxsglobal/your4state/theme/images/localdvm-logoV2-06292017.png" alt="YOUR4STATE" /><div class="site-logo-wrapper" style="background:url(https://media.localdvm.com/nxsglobal/your4state/theme/images/localdvm-logoV2-06292017.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-186586" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-186586");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.localdvm.com/weather">
       <h5 class="region">Hagerstown</h5>
       <h4 class="forecast">60&deg;<i class="    lwi lwi-day-cloudy small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			

























































































        



        




























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.localdvm.com/local-news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">NEWS <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/local-news">LOCAL NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/i270-news">I-270 NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/nova-news">NOVA NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/cma-awards">CMA AWARDS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/hispanic-heritage">HISPANIC HERITAGE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/veterans-voices">VETERANS VOICES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/news/your-local-election-hq">ELECTIONS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sundaynewsmaker">SUNDAY NEWSMAKER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/issues-and-insiders">ISSUES & INSIDERS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/national-news">NATIONAL NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/news/infocus">IN FOCUS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/findusfridays">FIND US FRIDAYS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/share-it">SHARE IT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/ag-news">AG NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/alerts">ALERTS SIGN UP</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/news/pets">PET OF THE WEEK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/news/wonderfulones">WONDERFUL ONES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/entertainment-news">ENTERTAINMENT NEWS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/news/bragginrights">BRAGGIN' RIGHTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/business">BUSINESS NEWS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.localdvm.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">WEATHER <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/weather">LOCAL FORECAST</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/traffic">TRAFFIC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/interactive-radar">RADAR</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/school-closing-list">CLOSINGS & DELAYS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/weather-alerts">WEATHER ALERTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/hurricane-tracker">HURRICANE TRACKER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/almanac">ALMANAC</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/weather/skycam">SKYCAM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/share-it1">SHARE IT</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/weather/kidscast">KIDS CAST</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/weather/flight-cancellations">FLIGHT CANCELLATIONS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.localdvm.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">SPORTS <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports">LOCAL SPORTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/high-school-basketball-schedule">HIGH SCHOOL BASKETBALL SCHEDULES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/the-big-game">THE BIG GAME</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports/nittany-nation">NITTANY NATION</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/nfl/pittsburgh">STEELERS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/nfl/baltimore">RAVENS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/nfl/philadelphia">EAGLES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/nfl/washington">WASHINGTON HUDDLE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports/athletes">ATHLETES OF THE MONTH</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports/gameoftheweek">GAME OF THE WEEK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports/fanoftheweek">FAN OF THE WEEK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports/playoftheweek">PLAY OF THE WEEK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/footballcontest">PRO FOOTBALL CHALLENGE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sports/west-virginia-sports">WEST VIRGINIA SPORTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/scorestream">SCORESTREAM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/golf-tour-card2">GOLF TOUR CARD</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/national-sports">NATIONAL SPORTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/outdoor-sports">OUTDOOR SPORTS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-askthepros" href="#"></a>
                                                            <a href="https://www.localdvm.com/askthepros" data-dropdown="drop-nav-askthepros" data-options="is_hover:true; hover_timeout:1000">ASK THE PROS <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-askthepros" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/askthepros">ASK THE PROS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/legallyspeaking">LEGALLY SPEAKING</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/homeimprovement">HOME IMPROVEMENT NETWORK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/medical-corner">WELLNESS NETWORK</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/automotive-network">AUTOMOTIVE NETWORK</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.localdvm.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">COMMUNITY <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/job-connection">JOB CONNECTION</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/sounds-of-the-season">SOUNDS OF THE SEASON</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/redbullconquest">RED BULL CONQUEST</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/calendar">EVENTS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/shareit">SHARE IT</a></li>
                                                                                                                                                                            <li><a href="https://www.localdvm.com/obituaries">OBITUARIES</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-thebuzz" href="#"></a>
                                                            <a href="https://www.localdvm.com/marketplace/the-buzz" data-dropdown="drop-nav-thebuzz" data-options="is_hover:true; hover_timeout:1000">THE BUZZ <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-thebuzz" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/marketplace/golf-tour-card">GOLF TOUR CARD</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/marketplace/the-buzz">THE BUZZ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/marketplace">MARKETPLACE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/askthepros">ASK THE PROS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-about" href="#"></a>
                                                            <a href="https://www.localdvm.com/about-us" data-dropdown="drop-nav-about" data-options="is_hover:true; hover_timeout:1000">ABOUT <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-about" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/where-to-find-wdvm">HOW TO WATCH WDVM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/meet-the-team">MEET THE TEAM</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/tv-schedule">TV SCHEDULE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/about-us/advertise-with-us">ADVERTISE WITH US</a></li>
                                                                                                                                                                            <li><a href="https://broadcastcareers-nexstar.icims.com/jobs/search?ss=1&searchLocation=12781-12804-Hagerstown">WORK FOR US</a></li>
                                                                                                                                                                            <li><a href="https://stations.fcc.gov/station-profile/whag-tv">FCC STATION PROFILE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/about-us/apps">MOBILE APPS</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/news-dub">NEWS DUB</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.localdvm.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">LIFESTYLE <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/health-resource-center">HEALTH RESOURCE CENTER</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/pa-lottery">PA LOTTERY</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/md-lottery">MD LOTTERY</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/va-lottery">VA LOTTERY</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/wv-lottery">WV LOTTERY</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/horoscopes">HOROSCOPES</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/lifestyle/health">HEALTH NEWS</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-contests" href="#"></a>
                                                            <a href="https://www.localdvm.com/contests" data-dropdown="drop-nav-contests" data-options="is_hover:true; hover_timeout:1000">CONTESTS <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-contests" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/footballcontest">PRO FOOTBALL CHALLENGE</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.localdvm.com/mission-impossible-sweepstakes">MISSION IMPOSSIBLE SWEEPSTAKES</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                <li><a href="https://www.localdvm.com/about-us/contact-us">CONTACT</a></li>
                                                </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6583_" > <span id="p_56_INSTANCE_6583"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-BILLBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-168328" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-168328")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_IZuOBJlj53yz_" > <span id="p_101_INSTANCE_IZuOBJlj53yz"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'localdvm.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Katie Misuraca'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <section class="module mod-story "> <header class="mod-header"> <a href="/weird-news" class="category">News</a> <h1 class="headline">Keep WDVM 25 on-air with Antietam Cable</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.localdvm.com/meet-the-team/katie-misuraca/483669283">Katie Misuraca</a> <ul class="author-social"> <li><a href="mailto:kmisuraca@whag.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> <li class="author"> <a href="https://www.localdvm.com/meet-the-team/fareeha-rehman/1598713911">Fareeha Rehman</a> <ul class="author-social"> <li><a href="mailto:frehman@localdvm.com"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Dec 31, 2018 04:01 PM EST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.localdvm.com/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018")});</script> </div> </header> <div class="mod-content"> <div class="portlet-boundary"> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Keep WDVM 25 on-air with Antietam Cable</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <div class="media-container"> <div class="responsive-wrapper"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3279593_131361"> <img id="anvatoPlayPreview_3279593_131361-image-placeholder" class="placeholder invisible" src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3279593_131361-loading-image" class="loading-animation ir"></div> </div> </div> <script>AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.use("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3279593_131361";var e=d+"_anv";var f={videoTitle:"WDVM\x20ANTIETAM",pInstance:e,url:"https://6ngumoz3qplmgeccnvcjmhvtif.gcdn.anvato.net/wdvm/video/video_studio/2018/12/31/WDVM_ANTIETAM_3279593_1200.mp4?Expires=1640903627&KeyName=mcpkey1&Signature=1PunkBLl1V3wpOwdGV5pjPp-5TI",poster:"https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_9_66270844_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.disableMutedAutoplay=false;f.volume=1;f.videoId="3279593";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.whag/news&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1681260018%26coid%3D1681382441%26vidcat%3Dnews%26bob_ck%3D[bob_ck_val]%26[d_code]%26description_url%3Dhttps://www.localdvm.com/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018%26testsite%3DA%26correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="News\x2cWDVM\x20ANTIETAM\x2cNews\x2cVideo\x2cVideo";f.videoDescription="WDVM\x20ANTIETAM";f.videoDuration="1:41";f.pageUrl="https://www.localdvm.com/news/wdvm-antietam_20181231223349/1681382441";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3279593",ns_st_cl:"101000",ns_st_ge:"News\x2cWDVM\x20ANTIETAM\x2cNews\x2cVideo\x2cVideo",ns_st_st:"WDVM",c3:"https://www.localdvm.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}b("#mutiple-media-contents").on("ep-lazy-render",function(d){c()})})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();</script> </div> </div> </div> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_0_66270845_ver1.0_640_360.jpg" alt="WDVM_ANTIETAM_0_20181231223352" /> <small class="copyright"></small> </figure> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_9_66270844_ver1.0_640_360.jpg"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="WDVM ANTIETAM"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/WDVM_ANTIETAM_0_66270845_ver1.0_160_90.jpg"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="WDVM_ANTIETAM_0_20181231223352"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">(function(b,a){b(window).one("ep-main-js-ready",function(){var k=b("#mutiple-media-contents");var r=b("#mutiple-media-thumbnails");var y="/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018";var g=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var z={};z={baseAdUnitPath:"nx.whag",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var D=true;var F=true;var u=true;k.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:H,pagination:false,afterInit:function(J){J.trigger("ep-lazy-render");var I;k.closest(".media-container").on("mouseenter click touchstart",function(){if(I){clearTimeout(I)}J.find(".owl-controls").css("visibility","");I=setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)});setTimeout(function(){J.find(".owl-controls").css("visibility","hidden")},5000)},beforeMove:function(I){return false}});r.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(I){I.find(".owl-item").eq(0).addClass("active")}});var f=b("#gallery-interstitial-overlay"),G=b("#gallery-interstitial-wrap"),l=b("#gallery-interstitial-lock-overlay"),c=b("#close-gallery-interstitial"),B=b(".owl-next"),A=b(".owl-prev");function H(I){var J=this.currentItem;r.find(".owl-item").removeClass("active").eq(J).addClass("active");if(r.data("owlCarousel")!==undefined){E(J)}m(this)}var v=0,n=5?5:null,q=0,e=5?5:6,t=false,j=false;function x(){var I=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(I.length>0){EP.Utils.AdUtils.refreshSlotWithAdArray(I);console.log("Gallery is Refreshing Module refreshable ads")}v=0}function p(){t=true;q=0;EP.Utils.AdUtils.createIncrementingContent(z,G,"append");l.removeClass("lock-shown");f.addClass("interstitial-shown");G.addClass("interstitial-shown")}function d(){t=false;G.find(".ep-ad-slot").remove();f.removeClass("interstitial-shown");G.removeClass("interstitial-shown")}function w(){l.addClass("lock-shown")}function s(){return v===n}function C(){return q===e}function i(){if(t){d()}var I=e-q;if(I===2){w()}if(C()){p()}q++}function o(){v++;if(s()){x()}}function h(){if(!t){EPCOREVirtualPageview(y,g)}if(u){if(F){i()}if(D){o()}}}b(document).on("click","#gallery-interstitial-lock-overlay",function(){p()});b(document).on("click","#close-gallery-interstitial",function(){d()});r.on("click",".owl-item",function(J){J.preventDefault();var I=b(this).data("owlItem");k.trigger("owl.goTo",I)});k.on("owl.slideChanged",function(I){h()});function E(L){var I=r.data("owlCarousel").owl.visibleItems;var J=L;var M=false;for(var K in I){if(J===I[K]){var M=true}}if(M===false){if(J>I[I.length-1]){r.trigger("owl.goTo",J-I.length+2)}else{if(J-1===-1){J=0}r.trigger("owl.goTo",J)}}else{if(J===I[I.length-1]){r.trigger("owl.goTo",I[1])}else{if(J===I[0]){r.trigger("owl.goTo",J-1)}}}}function m(P){var N=EP.Utils.VideoUtils.playerVids;if(P){var I=P["$userItems"][P.currentItem]}if(N){for(var R in N){var Q=N[R].playerType;if(Q==="kaltura-video"||Q==="generic-video"){if(N[R].targetId){var O=document.getElementById(N[R].targetId);if(O&&O.sendNotification){O.sendNotification("doPause")}}}else{if(Q==="uplynk-video"){if(N[R].playerInstance){var O=N[R].playerInstance;if(O&&O.pause){O.pause()}}}else{if(Q==="syndicaster-video"){if(typeof(I)!="undefined"&&N[R].targetId){var J=b(I).find("#"+N[R].targetId);if(J.length>0&&N[R].playerInstance){var O=N[R].playerInstance;J.empty();if(O&&O.run){O.run()}}else{b("#"+N[R].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var L=window.anvp.getAll();for(var M=0;M<L.length;M++){var K=L[M];if(window.anvp[K]&&window.anvp[K].pause){window.anvp[K].pause()}}}}})})(jQuery,AUI());</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>HAGERSTOWN, Md. - UPDATE:&nbsp;</p><p>ANTIETAM CABLE NO LONGER CARRIES WDVM 25.<br /> We regret to inform you that as of&nbsp;12 a.m. on January 1, 2019, Antietam Cable no longer carries WDVM 25 on their system for Antietam Cable subscribers. CALL 855-699-4613 to demand they bring back WDVM 25.&nbsp;</p> <hr /><p>Since 1970, WDVM has been broadcasting to many of our viewers through <a href="https://www.localdvm.com/keep-local-dvm">Antietam Cable</a>.</p><p>But starting December 31 at 11:59 p.m., that will all change.&nbsp;</p><p>&quot;WDVM 25&#39;s contract with Antietam expires. We are working hard to negotiate an agreement. But if Antietam elects not to renew, Antietam customers will lose WDVM&#39;s Washington County news, weather, and sports from the system,&quot; Andy Wyatt, vice president and general manager of WDVM said.&nbsp;</p><p>Each cable system pays broadcasters for the right to re-broadcast their content. It happens everywhere from DC,&nbsp;to Baltimore and right here in Washington County.&nbsp;</p><p>&quot;We are based in Hagerstown. Our station is in Hagerstown. We have been here for 49 years and we cover Hagerstown every single day,&quot; Mark Kraham, news director for WDVM said.</p><p>WDVM has been a leading source of coverage for local&nbsp;high school sports, weather across Washington County, Hagerstown city council and Washington County council meetings.</p><p>WDVM also covers&nbsp;public affairs programs focusing on the week&#39;s biggest stories in the Hagerstown area like Sunday Newsmaker and Issues &amp; Insiders.&nbsp;</p><p>WDVM is there to lead the way to bring in what is happening in your back yard.&nbsp;</p><p>&quot;It would be a shame for Hagerstown viewers to lose this station, 50 years after it came on the air,&quot; Kraham said.&nbsp;</p><p>If you would like to continue to receive WDVM 25, <strong>call Antietam Broadband now at 855-699-4613 keep WDVM 25 on the air.&nbsp;</strong></p><p>For more information, click <a href="https://www.localdvm.com/keep-local-dvm">here</a>.&nbsp;</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.localdvm.com/news/keep-wdvm-25-on-air-with-antietam-cable/1681260018")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6872_" > <span id="p_56_INSTANCE_6872"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-161499" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-161499")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_EPoZZkIG0GB4_" > <span id="p_56_INSTANCE_EPoZZkIG0GB4"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_1249663720_1.0"> <section class="module mod-headline-list "> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1249663720" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809354&_refresharticle_WAR_epwcmportlet_articleId=1249663720&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1249663720");c.empty();c.append("<div id='loader--mod-headline-list-1249663720' class='loader'><img src='https://www.localdvm.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1249663720").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1249663720").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1249663720").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1249663720");d.empty();d.append("<div class='loader'><img src='https://www.localdvm.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_SNQXcb9wMdvW_" > <span id="p_56_INSTANCE_SNQXcb9wMdvW"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-MEDIA-HEADLINE-LIST-TO-CAROUSE-DONTMISS-STORY-PAGE_1.0"> <!-- begin: CAROUSEL --> <div> <section class="module mod-carousel block-grid border no-carousel-buttons"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div class="mod-content"> <div id="amino-carousel-25026" class="owl-carousel owl-theme no-wrap-headline"> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/marketplace/golf-tour-card"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/11/20/golftourcard_1542747745814_62731554_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WDVM Golf Tour Card"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/marketplace/golf-tour-card" > WDVM Golf Tour Card </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/sounds-of-the-season"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/21/SOTS-18-dontmiss_1545415750035_65633788_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Sounds of the Season"> </figure> </a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/sounds-of-the-season" > Sounds of the Season </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/don-t-miss/enter-for-a-chance-to-win-a-4k-tv-/1671060984"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/21/mission-impossible_sweepstakes_og-dontmiss_1545437393347_65658914_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Enter for a chance to win a 4K TV!"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/don-t-miss/enter-for-a-chance-to-win-a-4k-tv-/1671060984" > Enter for a chance to win a 4K TV! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/news/wonderfulones"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/06/22/wonderful-ones_dont-miss_1529685351659_46341041_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Wonderful Ones"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/news/wonderfulones" > Wonderful Ones </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/nova-news"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2017/06/22/Dont-Miss_Nova_1498160204570_23063654_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="More from Northern Virginia"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/nova-news" > More from Northern Virginia </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/home-for-the-holidays"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/11/01/home-for-the-holidays-dont-miss_1541080444291_60893335_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Enter the Home for the Holidays Contest!"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/home-for-the-holidays" > Enter the Home for the Holidays Contest! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/your-veterans-voices"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/10/19/Your-Veterans-Voices_dont-miss_1539980872584_59539391_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Share Your Veterans Stories"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/your-veterans-voices" > Share Your Veterans Stories </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="/don-t-miss/register-now-before-sept-6-/1422397092"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/09/06/WDVM_ProFootballChallengeDontMiss_REVISED_1536237515060_54404603_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Register Now by Sept. 6!"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="/don-t-miss/register-now-before-sept-6-/1422397092" > Register Now by Sept. 6! </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.washingtongoespurple.com/"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/08/30/wash-goes-purple_DONT-MISS_1535641771913_53643748_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="#WashingtonGoesPurple"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.washingtongoespurple.com/" > #WashingtonGoesPurple </a> </h4> </div> </div> <div class="item"> <div class="image-wrapper"> <a href="https://www.localdvm.com/talent_forum"> <figure class="crop-photo image " style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/08/08/Talent-Aquisition-Don%27t-miss_1533734478669_51065790_ver1.0_320_180.jpg');"> <img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Talent Acquisition Forum"> </figure> </a> <small class="copyright"></small> </div> <div class="headline-wrapper "> <h4 class="headline"> <a href="https://www.localdvm.com/talent_forum" > Talent Acquisition Forum </a> </h4> </div> </div> </div> </div> <script type="text/javascript">$(document).ready(function(){var f=$("#amino-carousel-25026");var e=false;var b=1;var d=[640,1];var c=false;if(true){e=4000?4000:true}var a=false;f.owlCarousel({items:b,scrollPerPage:true,navigation:true,itemsDesktop:false,itemsDesktopSmall:false,itemsTablet:c,itemsMobile:d,paginationNumbers:a,autoPlay:e})});</script> </section> </div> <!-- end: CAROUSEL --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1718_" > <span id="p_56_INSTANCE_1718"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_1101541438_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6271_" > <span id="p_56_INSTANCE_6271"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-TOP_STORIES_1.0"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809354&_refresharticle_WAR_epwcmportlet_articleId=MOD-YOUR4STATE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="658421839" data-limit-number="5">Local</option> <option value="124624607" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/virginia/hikers-hit-the-trails-on-new-year-s-day/1682315793"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2019/01/01/Hiking_0_66327204_ver1.0_320_180.jpg');"><img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Hikers hit the trails on New Year's Day"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/virginia/hikers-hit-the-trails-on-new-year-s-day/1682315793" class="crop-ellipsis" style="word-wrap: break-word;"> Hikers hit the trails on New Year's Day </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/virginia/-set-yourself-up-for-success-tips-for-keeping-your-fitness-resolution/1681221255"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2019/01/01/fitness_resolutions_1_66315133_ver1.0_320_180.jpg');"><img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'Set yourself up for success': tips for keeping your fitness resolution"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/virginia/-set-yourself-up-for-success-tips-for-keeping-your-fitness-resolution/1681221255" class="crop-ellipsis" style="word-wrap: break-word;"> 'Set yourself up for success': tips for keeping your fitness resolution </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/maryland/despite-the-rain-many-came-out-for-the-annual-donut-drop-in-downtown-hagerstown/1681763580"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2019/01/01/Donut_Drop_pkg_1_66323958_ver1.0_320_180.jpg');"><img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Despite the rain, many came out for the annual Donut Drop in downtown Hagerstown"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/maryland/despite-the-rain-many-came-out-for-the-annual-donut-drop-in-downtown-hagerstown/1681763580" class="crop-ellipsis" style="word-wrap: break-word;"> Despite the rain, many came out for the annual Donut Drop in downtown Hagerstown </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/i-270/manna-food-center-reflects-on-30-years-of-service/1681639487"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/Manna_Foods_Center_1_66287026_ver1.0_320_180.jpg');"><img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Manna Food Center reflects on 30 years of service"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/i-270/manna-food-center-reflects-on-30-years-of-service/1681639487" class="crop-ellipsis" style="word-wrap: break-word;"> Manna Food Center reflects on 30 years of service </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/virginia/sheriff-s-increase-patrol-over-the-new-year-s-holiday/1681706894"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.localdvm.com/nxsglobal/your4state/photo/2018/12/31/Safe_Rides_9_66286330_ver1.0_320_180.jpg');"><img src="https://www.localdvm.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Increased patrol over the New Year's holiday"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/virginia/sheriff-s-increase-patrol-over-the-new-year-s-holiday/1681706894" class="crop-ellipsis" style="word-wrap: break-word;"> Increased patrol over the New Year's holiday </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='https://www.localdvm.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3768_" > <span id="p_56_INSTANCE_3768"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-138622" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-138622")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_1534_" > <span id="p_56_INSTANCE_1534"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-STAY_CONNECTED_1.0"> <style type="text/css">.imgFade{border-radius:5px;cursor:pointer;-webkit-transition:.3s;-o-transition:.3s;transition:.3s}.imgFade:hover{opacity:.7}</style> <section class="module mod-stay-connected-list"> <header class="mod-header"><h3>Stay Connected</h3></header> <section class="mod-wrapper mod-social-media-rr"><div class="mod-body"><div class="ui-tab-content" id="social-media-rr"><ul class="list no-bullets"><li><h5><img alt="Facebook Social Icon" class="imgFade" height="32" src="/nxs-base-theme/images/facebook-social-icon_66px.gif" width="32" /></h5><p><a href="https://www.facebook.com/wdvm.localdvm" target="_blank">WDVM on Facebook</a></p></li><li><h5><img alt="Twitter Social Icon" class="imgFade" height="32" src="/nxs-base-theme/images/twitter-social-icon_66px.gif" width="32" /></h5><p><a href="https://twitter.com/wdvmtv" target="_blank">WDVM on Twitter</a></p></li><li><h5><img alt="Instagram Social Icon" class="imgFade" height="32" src="https://media.localdvm.com/nxsglobal/your4state/theme/images/instagram-social-icon_100px.jpg" width="32" /></h5><p><a href="https://instagram.com/wdvmtv" target="_blank">WDVM on Instagram</a></p></li><li><h5><img alt="Google+ Social Icon" class="imgFade" height="32" src="https://media.localdvm.com/nxsglobal/your4state/theme/images/google-social-icon_100px.jpg" width="32" /></h5><p><a href="https://plus.google.com/102459015294118010756">WDVM on Google+</a></p></li><li><h5><img alt="Apple Icon" class="imgFade" height="32" src="https://nexstar.lakana.com/nxs-base-theme/images/apple-social-icon_66px.gif" width="32" /></h5><p><a href="https://itunes.apple.com/us/app/localdvm-wdvm-news/id641340342?mt=8">LocalDVM iPhone App</a></p></li><li><h5><img alt="Android Icon" class="imgFade" height="32" src="/nxs-base-theme/images/andriod-social-icon_66px.gif" width="32" /></h5><p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.your4state">LocalDVM Android App</a></p></li></ul></div></div></section> </section> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9672_" > <span id="p_56_INSTANCE_9672"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-135276" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-135276")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to YOUR4STATE"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wdvmtv"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/wdvm.localdvm"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/contact-us" >Contact Us</a></li> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="https://media.localdvm.com/nxsglobal/your4state/document_dev/2018/05/29/WDVM%20EEO%20Report%206-1-17%20to%205-31-18_1527627555334_43861846_ver1.0.pdf" >WDVM EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv" >WDVM FCC Public File</a></li> <li><a href="https://media.localdvm.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> localDVM.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc.">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-179402" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-179402")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-196958" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-196958")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.localdvm.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1545209488000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4RK8B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-W4RK8B");</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 