<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="David Dickson"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>David's Sunday Morning NYE 2017 Forecast | LocalDVM | WDVM</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "YOUR4STATE", "logo": { "@type": "ImageObject", "url": "" } }, "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://www.localdvm.com/weather/weather-forecasts/davids-sunday-morning-nye-2017-forecast/893170259" } , "headline": "David's Sunday Morning NYE 2017 Forecast", "alternativeHeadline": "Potentially dangerous cold wind chills to end 2017.", "description": "David&#39;s Sunday Morning NYE 2017 Forecast", "author": { "@type": "Person", "name": "David Dickson" }, "datePublished": "2017-12-31T07:27:55-0500", "dateModified": "2017-12-31T07:27:54-0500", "dateline": "4-State", "image": [{ "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/David_s_Sunday_Morning_NYE_2017_Forecast_0_30810964_ver1.0_640_360.jpg", "height": "360", "width": "640" },{ "@type": "ImageObject", "url": "http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/7%20Day%20Sunday%20L_1514722394958.jpg_30810962_ver1.0_640_360.jpg", "height": "360", "width": "640" }], "video": { "@type": "VideoObject", "name": "David's Sunday Morning NYE 2017 Forecast", "thumbnailUrl": "http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/David_s_Sunday_Morning_NYE_2017_Forecast_0_30810964_ver1.0_160_90.jpg", "dateCreated": "2017-12-31T07:15:38-0500", "dateModified": "2017-12-31T07:15:38-0500" } } </script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="David&amp;#39;s Sunday Morning NYE 2017 Forecast" lang="en-US" /> <meta name="keywords" content="weather" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="David's Sunday Morning NYE 2017 Forecast"/><meta property="og:description" content="David&#39;s Sunday Morning NYE 2017 Forecast "/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.localdvm.com/weather/weather-forecasts/davids-sunday-morning-nye-2017-forecast/893170259"/><meta property="og:image" content="http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/7%20Day%20Sunday%20L_1514722394958.jpg_30810962_ver1.0_640_360.jpg"/><meta property="og:image:width" content="640"/><meta property="og:image:height" content="360"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="YOUR4STATE"/><meta property="fb:app_id" content="1604669783137304"/><meta property="article:section" content="Weather Forecasts"/><meta property="article:tag" content=""/><meta property="article:published_time" content="2017-12-31T12:27:55+0000"/><meta property="article:modified_time" content="2017-12-31T12:27:54+0000"/><meta property="article:expiration_time" content="2291-10-15T12:13:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="David's Sunday Morning NYE 2017 Forecast"/><meta name="twitter:description" content="David&#39;s Sunday Morning NYE 2017 Forecast "/><meta name="twitter:site" content="YOUR4STATE"/><meta name="twitter:image" content="http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/7%20Day%20Sunday%20L_1514722394958.jpg_30810962_ver1.0_640_360.jpg"/><meta name="twitter:domain" content="http://www.localdvm.com"/> <!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20171231 12:27:55"/><Attribute name="edate" value="1514723274851"/><Attribute name="edateformat" value="20171231 12:27:54"/><Attribute name="sdate" value="1514723275534"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="180"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Weather Forecasts"/></DataObject><DataObject type="Story"><Attribute name="Description" value="David&#39;s Sunday Morning NYE 2017 Forecast "/><Attribute name="Headline" value="David&#39;s Sunday Morning NYE 2017 Forecast"/><Attribute name="Keywords" value="weather"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20171231 12:27:54"/><Attribute name="PubDate" value="20171231 12:27:55"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="David&#39;s Sunday Morning NYE 2017 Forecast"/><Attribute name="CompID" value="893170311"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/David_s_Sunday_Morning_NYE_2017_Forecast_0_30810964_ver1.0_160_90.jpg"/><Attribute name="Title" value="David&#39;s Sunday Morning NYE 2017 Forecast"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30810964"/><Attribute name="CompID" value="893170286"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/David_s_Sunday_Morning_NYE_2017_Forecast_0_30810964_ver1.0_160_90.jpg"/><Attribute name="Title" value="David_s_Sunday_Morning_NYE_2017_Forecast_0_20171231121534"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="30810962"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="893170233"/><Attribute name="URL" value="http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/7%20Day%20Sunday%20L_1514722394958.jpg_30810962_ver1.0_160_90.jpg"/><Attribute name="Title" value="David%27s+Sunday+Morning+NYE+2017+Forecast"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --> <!-- social sharing tools --> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;localdvm&#x2e;com&#x2f;weather&#x2f;weather-forecasts&#x2f;davids-sunday-morning-nye-2017-forecast&#x2f;893170259" rel="canonical" /> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1484246630000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514747394000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1514747394000" rel="stylesheet" type="text/css" /> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return true},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"181109123"},getLayoutId:function(){return"15"},getLayoutURL:function(){return"http://www.localdvm.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"118809354"},getScopeGroupIdOrLiveGroupId:function(){return"118809354"},getParentGroupId:function(){return"118809354"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.localdvm.com/nxs-main-theme/images"},getPathThemeRoot:function(){return"/nxs-main-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=118809354&refererPlid=181109123"},getURLHome:function(){return"http://www.localdvm.com/web/guest"},getSessionId:function(){return"F3952AF958EFFEBFC047A0EF301248E7"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"http://www.localdvm.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1514747567000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=59&minifierType=js&languageId=en_US&b=6110&t=1514747567000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fweather\x2fweather-forecasts\x2fdavids-sunday-morning-nye-2017-forecast\x2f893170259";Liferay.currentURLEncoded="%2Fweather%2Fweather-forecasts%2Fdavids-sunday-morning-nye-2017-forecast%2F893170259";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=59&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_1450","101_INSTANCE_IZuOBJlj53yz","56_INSTANCE_3703","56_INSTANCE_2808","56_INSTANCE_5299","56_INSTANCE_9803","56_INSTANCE_2O8epbkODz9A","56_INSTANCE_5234","56_INSTANCE_5600","56_INSTANCE_0214","56_INSTANCE_2465","56_INSTANCE_6431","56_INSTANCE_7094","56_INSTANCE_5595"];/*]]>*/</script> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&amp;colorSchemeId=59&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=92788",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false;/*]]>*/</script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"YOUR4STATE"},getParentGroupName:function(){return"YOUR4STATE"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=92788" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=92788" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/your4state/create-story?type=story&storyId=";var viewNonstoryUrl="/web/your4state-staging/-/";var viewGalleryUrl="/group/your4state/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=118809358;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"124619958"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"118809358"};/*]]>*/</script> <!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;localdvm&#x2e;com&#x2f;nxs-main-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmaintheme_WAR_nxsmaintheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1514747477000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"http://www.localdvm.com/weather/weather-forecasts/davids-sunday-morning-nye-2017-forecast/893170259",pageType:"story",pageKeywords:"weather forecast template",articleId:"893170259",adUnitSubName:"/weather/weather_forecasts"};EP.AdConfig=a})();/*]]>*/</script> <!-- CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/favicon.ico"> <link rel="apple-touch-icon" href="http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="76x76" href="http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/apple-touch-icon-ipad.png"> <link rel="apple-touch-icon" sizes="120x120" href="http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/apple-touch-icon-iphone-retina.png"> <link rel="apple-touch-icon" sizes="152x152" href="http://www.localdvm.com/nxs-main-theme/images/color_schemes/your4state/apple-touch-icon-ipad-retina.png"> <style type="text/css">#footer,#site-nav .f-dropdown,#header .site-search,.mod-supernav-accordion-list .f-dropdown,.mod-supernav-accordion-list .accordion dd a,.mod-supernav-accordion-list .accordion dd>.content,.mod-supernav-accordion-list .accordion dd>.content.active,.nxs-icon-play:before,.module select,.tabs .tab-title.active a,.mod-style-02 .mod-header,.col-8 .col-6 .mod-style-02 .mod-header,.mod-footer .button,.inline-footer a,.mod-footer .button:after,.inline-footer a:after{background-color:#c7161c!important}.count{background:rgba(199,22,28,0.8)}a:hover .nxs-icon-play:before,a:hover .count{background:#c7161c!important;background:rgba(199,22,28,0.9)!important}#site-nav .site-links>li:first-child,#site-nav .site-links>li:nth-child(2),#site-nav .site-links>li:nth-child(3),#site-nav .site-links>li:hover,.mod-supernav-accordion-list{background:#c7161c!important;background:rgba(199,22,28,0.8)!important}#site-nav .site-links>li:first-child:hover,#site-nav .site-links>li:nth-child(2):hover,#site-nav .site-links>li:nth-child(3):hover,#site-nav .site-links li a.open,.mod-supernav-accordion-list .site-links>li a.open,.tabs .tab-title.active a:hover{background:#971115!important;background:rgba(151,17,21,0.8)!important}#site-nav .site-links>li .f-dropdown .sub-links>li>a,.mod-supernav-accordion-list .accordion dd .accordion-toggle,#header .site-search .f-dropdown .button:hover,.button:hover,.button{background:#8e1014!important}.ui-tabs>li:not(.ui-tab-active)>a,.tabs .tab-title:not(.active)>a,.mod-quick-links a{color:#c7161c!important}@media only screen and (min-width:992px){.mod-station-feature .station-links a{background:#c7161c!important}}</style> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57c0afae5ad7cbcf" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- begin: Header Customized Content --> <script language="javascript" type="text/javascript" src="http://cdn-static.liverail.com/js/companions.js"></script><!-- GOOGLE VERIFICATION --> <meta name="google-site-verification" content="9AImK-0nvc-WV9vm3D_3d0oXOiEpuHN6ny7mJ4WqGSI" /> <meta content="SrP48pfz65vFAYhG6Jd9I0FLKnOsN-YikqAc8r7TguE" name="google-site-verification" /> <!-- END GOOGLE VERIFICATION --><!-- start: Chartbeat --><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><!-- end: Chartbeat --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="LakanaSite:UA-71302766-1";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="localdvm.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="YOUR4STATE";var m="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";m="story";i="David Dickson";k="893170259";d="YOUR4STATE";f="Weather Forecasts";e="nxs";h="none";if(m==null||m==""){m="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:m},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/var _qevents=_qevents||[];(function(){var b=document.createElement("script");b.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";b.async=true;b.type="text/javascript";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- end: Quantcast --> <!--Nativo--> <script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script> <script>/*<![CDATA[*/(function(){var a="015583692002286327862:ie9cgldiaiq";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-theme/jsp/video.jsp?themeId=nxsmaintheme_WAR_nxsmaintheme&colorSchemeId=59&minifierType=js&languageId=en_US&b=6110&t=1514747477000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/var cats="Weather\x20Forecasts";var bob_kw="weather";var bob_desc="David\x26\x2339\x3bs\x20Sunday\x20Morning\x20NYE\x202017\x20Forecast\x20";var cat_data="&cats="+cats+"&bob_kw="+bob_kw+"&bob_desc="+bob_desc;console.log("analytics JS tag -- cat_data:"+cat_data);var bob_cb="1";bob_cb=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var b=document.createElement("script");b.type="text/javascript";b.async=true;b.id="bob_tag";b.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+bob_cb+cat_data;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)})();/*]]>*/</script> <!-- END : Analytics JS Tag --> </head> <body class="skin-your4state controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- BEGIN: nxs-header --> <header id="header" class="no-ad" style="background-image: url(http://s3.amazonaws.com/nxsglobal/your4state/theme/images/WDVM-web-header-4.jpg);" > <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <div class="site-logo"> <a href="/" title="Go to YOUR4STATE"> <img src="http://s3.amazonaws.com/nxsglobal/your4state/theme/images/localdvm-logoV2-06292017.png" alt="YOUR4STATE" /> </a> </div> <!-- begin: WEATHER --> <ul class="weather"> <li> <a href="http://www.localdvm.com/weather"> <h4 class="forecast"> 12&deg; <i class="lwi" style="background:url(http://static.lakana.com/nxsglobal/your4state/weather/icons/60_clear/wx_97.png);background-size:contain;"></i> </h4> <h5 class="region"> Hagerstown <small>Clear</small> </h5> </a> </li> <li class="show-for-large-up weather-sponsor"> <!--AD Start--> <small>Sponsored By</small> <!-- Begin: Ad --> <div id="header-microbar-156315" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("header-microbar-156315")};/*]]>*/</script> <!-- End: Ad --> <!--AD End--> </li> </ul> <!-- end: WEATHER --> </div> </div> </div> <!-- BEGIN: nxs-navigation --> <nav id="mobile-site-nav"> <div class="mod-supernav-accordion-list"> <div class="row"> <div class="column"> <ul class="site-links"> <li> <a href="javascript:void(0)" data-dropdown="drop-nav-mobile-sections"> Sections <i class="fa fa-caret-down"></i> </a> <!-- begin: SUPERNAV ACCORDION LIST --> <div id="drop-nav-mobile-sections" data-dropdown-content class="f-dropdown content width-full"> <div class="site-search show-for-small-up"> <form > <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
            <a href="#" class="button" id="site-search-mobile__button">
                                    <i class="fa fa-search"></i>
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search-mobile__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search-mobile__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search-mobile__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search-mobile__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

                <dl class="accordion" data-accordion>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-1">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/news">News</a>
        
    
                                <div id="panel-1" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/local-news">Local News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/i270-news">I-270 News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/nova-news">NOVA News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news/your-local-election-hq">Elections</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/cybersafeparentprogram">Cybersafe Parent</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/sundaynewsmaker">Sunday Newsmaker</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/issues-and-insiders">Issues &amp; Insiders</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/national-news">National News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news/infocus">in Focus</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/hooked-on-science">Hooked On Science</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/findusfridays">Find Us Fridays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/share-it">Share It</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/kidscast2">Kidscast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/ag-news">Ag News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/alerts">Alerts Sign Up</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news/pets">Pet of the Week</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news/questionrules">Question of the Day</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news/wonderfulones">Wonderful Ones</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news/bragginrights">Braggin&#039; Rights</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/business">Business News</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-2">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/weather">Weather</a>
        
    
                                <div id="panel-2" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weather2">Local Weather</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/traffic">Traffic</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/interactive-radar">Radar</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/school-closing-list">Closings And Delays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/almanac">Almanac</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weather/skycam">Skycam</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/share-it1">Share It</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weather/kidscast">Kidscast</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weather/flight-cancellations">Flight Cancellations</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-3">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/sports">Sports</a>
        
    
                                <div id="panel-3" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/high-school-basketball">High School Basketball</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.wvillustrated.com/">West Virginia Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/footballcontest">Pro-Football Challenge</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/scorestream">Scorestream</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/golf-tour-card2">Golf Tour Card</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/sports/athletes">Athletes of the Month</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/sports/fanoftheweek">Fan of the Week</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/sports/nittany-nation">Nittany Nation</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/national-sports">National Sports</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/sports/playoftheweek">Play of the Week</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/nfl/washington">Washington Huddle</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/nfl/baltimore">Ravens</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/nfl/pittsburgh">Steelers</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/nfl/philadelphia">Eagles</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-4">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/community">Community</a>
        
    
                                <div id="panel-4" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/holiday-lights">Holiday Lights Contest</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/sounds-of-the-season">Sounds of the Season</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/military-greetings">Military Greetings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/holidaygreetings">Holiday Greetings</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/calendar">Events</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/shareit">Share It</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://your4state.tributes.com/national/home">Obituaries</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/job-connection">Job Connection</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-5">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/lifestyle">Lifestyle</a>
        
    
                                <div id="panel-5" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/organized-in-60">Organized in 60 Sec</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/md-lottery">MD Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/pa-lottery">PA Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/va-lottery">VA Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/wv-lottery">WV Lottery</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/lifestyle/games">Games</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/lifestyle/health">Health News</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/healthy-living">Healthy Living</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/real-estate-essentials">Real Estate Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/automotive-essentials">Automotive Essentials</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/personal-finance">Personal Finance</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/weddings">Weddings</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-6">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/about-us">About Us</a>
        
    
                                <div id="panel-6" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/where-to-find-wdvm">How to Watch WDVM</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/about-us/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/about-us/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="https://stations.fcc.gov/station-profile/whag-tv">FCC Station Profile</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/about-us/apps">Mobile Apps</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/news-dub">News Dub</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-7">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/askthepros">Ask The Pros</a>
        
    
                                <div id="panel-7" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/legallyspeaking">Legally Speaking</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/homeimprovement">Home Improvement Network</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/medical-corner">Wellness Network</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                            <dd class="accordion-navigation">
                                                            <a class="accordion-toggle" href="#panel-8">
                                    <i class="fa fa-caret-right" aria-hidden="true"></i>
                                </a>
                                    	                                    <a href="http://www.localdvm.com/marketplace">Marketplace</a>
        
    
                                <div id="panel-8" class="content">
                                    <ul class="sub-links">
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/marketplace/golf-tour-card">Golf Tour Card</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/marketplace/the-buzz">The Buzz</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/marketplace/coupons-and-savings">National Coupons</a>
        
        </li>
	
                                                                                                                                    	        <li>
	                                <a href="http://www.localdvm.com/4state-pros1">Ask The Pros</a>
        
        </li>
	
                                                                            </ul>
                                </div>
                                                    </dd>
                                    </dl>
            </div>
            <!-- end: SUPERNAV ACCORDION LIST -->
		
        </li>
	
                                                                                                                                                                                    				        <li>
	                                <a href="http://www.localdvm.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                    						        <li>
	                                <a href="http://www.localdvm.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                                                                                                                        </ul>
                </div>
            </div>
        </div>
    </nav>
        <nav id="site-nav">
        <div class="row">
            <div class="column">
                <ul class="site-links">
                                                                                                                                                                                                                                				    <li>
                                            <a href="javascript:void(0)" data-dropdown="drop-nav-sections" data-options="is_hover:true; hover_timeout:5000">
                Sections
            </a>
            <!-- begin: SUPERNAV LISTS -->
            <div id="drop-nav-sections" data-dropdown-content class="mod-supernav-list f-dropdown content width-full">
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/news">News</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/local-news">Local News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/i270-news">I-270 News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/nova-news">NOVA News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news/your-local-election-hq">Elections</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/cybersafeparentprogram">Cybersafe Parent</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sundaynewsmaker">Sunday Newsmaker</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/issues-and-insiders">Issues &amp; Insiders</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/national-news">National News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news/infocus">in Focus</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/hooked-on-science">Hooked On Science</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/findusfridays">Find Us Fridays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/share-it">Share It</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/kidscast2">Kidscast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/ag-news">Ag News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/alerts">Alerts Sign Up</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news/pets">Pet of the Week</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news/questionrules">Question of the Day</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news/wonderfulones">Wonderful Ones</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news/bragginrights">Braggin&#039; Rights</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/entertainment-news">Entertainment News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weird-news">Weird News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/business">Business News</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/weather">Weather</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weather2">Local Weather</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/traffic">Traffic</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/forecast">Forecast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/interactive-radar">Radar</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/school-closing-list">Closings And Delays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weather-alerts">Weather Alerts</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/almanac">Almanac</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weather/skycam">Skycam</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/share-it1">Share It</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weather/kidscast">Kidscast</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weather/flight-cancellations">Flight Cancellations</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/sports">Sports</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/local-sports">Local Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/high-school-basketball">High School Basketball</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.wvillustrated.com/">West Virginia Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/footballcontest">Pro-Football Challenge</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/scorestream">Scorestream</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/golf-tour-card2">Golf Tour Card</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sports/athletes">Athletes of the Month</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sports/fanoftheweek">Fan of the Week</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sports/nittany-nation">Nittany Nation</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/national-sports">National Sports</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sports/playoftheweek">Play of the Week</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/nfl/washington">Washington Huddle</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/nfl/baltimore">Ravens</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/nfl/pittsburgh">Steelers</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/nfl/philadelphia">Eagles</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/nfl">NFL</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/outdoor-sports">Outdoor Sports</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/community">Community</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/home-for-the-holidays">Home for the Holidays</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/holiday-lights">Holiday Lights Contest</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sounds-of-the-season">Sounds of the Season</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/military-greetings">Military Greetings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/holidaygreetings">Holiday Greetings</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/calendar">Events</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/shareit">Share It</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/community/movies">Movies</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://your4state.tributes.com/national/home">Obituaries</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/job-connection">Job Connection</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/lifestyle">Lifestyle</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/health-resource-center">Health Resource Center</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/organized-in-60">Organized in 60 Sec</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/md-lottery">MD Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/pa-lottery">PA Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/va-lottery">VA Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/wv-lottery">WV Lottery</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/lifestyle/games">Games</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/horoscopes">Horoscopes</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/lifestyle/health">Health News</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/healthy-living">Healthy Living</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/real-estate-essentials">Real Estate Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/automotive-essentials">Automotive Essentials</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/personal-finance">Personal Finance</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/weddings">Weddings</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/about-us">About Us</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/where-to-find-wdvm">How to Watch WDVM</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/meet-the-team">Meet the Team</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/tv-schedule">TV Schedule</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/about-us/contact-us">Contact Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/about-us/advertise-with-us">Advertise With Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/work-for-us">Work for Us</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="https://stations.fcc.gov/station-profile/whag-tv">FCC Station Profile</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/about-us/apps">Mobile Apps</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/news-dub">News Dub</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/askthepros">Ask The Pros</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/legallyspeaking">Legally Speaking</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/homeimprovement">Home Improvement Network</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/medical-corner">Wellness Network</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                                    <ul class="sub-links">
                                                    	    <li>
                                <a href="http://www.localdvm.com/marketplace">Marketplace</a>
        
    
                                                            <ul>
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/marketplace/golf-tour-card">Golf Tour Card</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/marketplace/the-buzz">The Buzz</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/marketplace/coupons-and-savings">National Coupons</a>
        
        </li>
	
                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/4state-pros1">Ask The Pros</a>
        
        </li>
	
                                                                    </ul>
                                                    </li>
                    </ul>
                            </div>
            <!-- end: SUPERNAV LISTS -->
		
        </li>
	
                                                                                                                                                                                        				    <li>
                                <a href="http://www.localdvm.com/news1">News</a>
        
        </li>
	
                                                                                                                                                                                        						    <li>
                                <a href="http://www.localdvm.com/weather1"><i class="nxs-icon-weather"></i>  Weather</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/sports-1">Sports</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/askthepros">Ask the Pros</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/contests1">Contests</a>
        
        </li>
	
                                                                                                                                                                                        	    <li>
                                <a href="http://www.localdvm.com/video-center">Video Center</a>
        
        </li>
	
                                                            </ul>

                <div class="site-user show-for-large-up">
                    <a href="#" class="button" data-reveal-id="modal-user"><span class="button-label">Login</span></a>
                </div>
                                
    
    
    <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                <form id="drop-search" data-dropdown-content class="f-dropdown content align-right">
            <input type="text" placeholder="Site Search..." id="site-search__field">
            <a href="#" class="button" id="site-search__button">
                                    Search
                            </a>
        </form>
        <script>
            (function($, A){
                window.setTimeout(function() {
                                                                                                                                                                    $("#site-search__button").click(function(e) {
                            e.preventDefault();
                            var t = $("#site-search__field").val().trim();
                            if (t !== "") {
                                window.location = "/search?q=" + t;
                            }
                        });
                        $("#site-search__field").keydown(function(e){
                            if(e.keyCode === 13){
                                e.preventDefault();
                                var t = $("#site-search__field").val().trim();
                                if (t !== "") {
                                    window.location = "/search?q=" + t;
                                }
                            }
                         });
                                    }, 0);
            })( jQuery, AUI() );
        </script>
    </div>

            </div>
        </div>
    </nav>
<!-- END: nxs-navigation -->        </header>
    <!-- END: nxs-header -->
	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="amino-8-4-12-8-4-layout" id="main-content" role="main">

	<section class="row-wrapper">

		<div class="portlet-layout row">
			<div class="portlet-column column large-12" id="column-1">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_1450_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_1450"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-BILLBOARD-AD_1.0">
        










    		

    



















































			














































































        















































































    
        
                                                                                    
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="billboard1-124313" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("billboard1-124313");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
			</div>
		</div>

		<div class="portlet-layout row">
			<div class="portlet-column column large-8" id="column-2">
				<div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_INSTANCE_IZuOBJlj53yz_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101_INSTANCE_IZuOBJlj53yz"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		










    		

    



















































			














































































        















































































    		

    



















































			














































































        







































































  
 













    		

    



















































			














































































        












































































                                                
                    































        
            <!--altest ENABLED -->
            
    
    
                    

    
                            
        
    
                                    
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'your4state.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'David Dickson';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                        <section class="module mod-story ">
                <header class="mod-header">
                <h1 class="headline">David's Sunday Morning NYE 2017 Forecast</h1>
        <h2 class="sub-headline">Potentially dangerous cold wind chills to end 2017.</h2>

        <div class="meta-share">
            <div class="story-meta">
                <div class="author">
                                            <strong>By:</strong> David Dickson</a>
                        
                                                                <a href="mailto:ddickson@whag.com"><i class="fa fa-envelope"></i></a>
                                                                            </div>
                <div class="time">
                                            <p class="posted"><strong>Posted:</strong> Dec 31, 2017 07:27 AM EST</p>
                                                                <p class="updated"><strong>Updated:</strong> Dec 31, 2017 07:27 AM EST</p>
                                    </div>
            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                                <!-- render audio/video/livestream story -->
    
                                                    
                                                        
                
                                                
                                                                                                                                                                    <!-- anvato video player in renderSubStoryType -->
                            <!-- add media anvato video -->
                                                                    <figure class="mod-inline media">
                                                            
                                
                                    
            
    
    
    
        
                        <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_1739341_172572">
        <img id="anvatoPlayPreview_1739341_172572-image-placeholder" class="placeholder invisible" src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_1739341_172572-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_1739341_172572";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "David's Sunday Morning NYE 2017 Forecast",
                        pInstance: pInstance,
                        url:"http://static.lakana.com/nxsglobal/wdvm/video/video_studio/2017/12/31/David_s_Sunday_Morning_NYE_2017_Forecast_1739341_1200.mp4",
                        poster:"http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/David_s_Sunday_Morning_NYE_2017_Forecast_0_30810964_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.video = "1739341";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/nx.whag/weather/weather_forecasts&cust_params=coid%3D%26vidcat%3Dweather/weather_forecasts&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&vid=1739341&cmsid=&url=[referrer_url]&description_url=&ciu_szs=728x90,300x250&ad_rule=0&coid=$coid&correlator=[timestamp]" 
                        };
                                                                AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            renderAnvatoVideo();
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = '';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
    
            </figure>
                                                                                                           <!-- render end -->
        

        <!-- Geocode starts -->
                                    
                                
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
            

        

                
            4-State
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        

	</div>
	
	



		

		

		

		

		<br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3703_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3703"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_124624957_1.1"> <!-- gravity ad start--> <div id='grv-personalization-53'></div> <script type='text/javascript'> (function(){ window.gravityInsightsParams = { 'type': 'content', 'action': '', 'site_guid': '84b0a7ed46ac18c7fbd1d289fd6bf20e' }; var adServerReq,bUrl,cburl,doUseGravityUserGuid,includeJs,jq,pfurl,type,ug,wlPrefix,wlUrl,_ref,_ref1,_ref2;includeJs=function(a){var b;b=document.createElement("script");b.async=!0;b.src=a;a=document.getElementsByTagName("script")[0];return a.parentNode.insertBefore(b,a)};bUrl="";ug=(doUseGravityUserGuid=!0===gravityInsightsParams.useGravityUserGuid?1:0)?"":gravityInsightsParams.user_guid||(null!=(_ref=/grvinsights=([^;]+)/.exec(document.cookie))?_ref[1]:void 0)||""; wlUrl=(wlPrefix="https:"===location.protocol?"https://secure-api.gravity.com/v1/api/intelligence":"http://rma-api.gravity.com/v1/api/intelligence",jq=(null!=(_ref1=window.jQuery)?null!=(_ref2=_ref1.fn)?_ref2.jquery:void 0:void 0)||"",type="iframe",adServerReq=gravityInsightsParams.ad||"",cburl=gravityInsightsParams.cburl||"",pfurl=gravityInsightsParams.pfurl||"",""+wlPrefix+"/wl?jq="+jq+"&sg="+gravityInsightsParams.site_guid+"&ug="+ug+"&ugug="+doUseGravityUserGuid+"&id=grv-personalization-53&pl=53"+ ("&type="+type+"&ad="+adServerReq+"&cburl=")+encodeURIComponent(cburl)+"&pfurl="+encodeURIComponent(pfurl)+("&x="+(new Date).getTime())+("undefined"!==typeof forceArticleIds&&null!==forceArticleIds&&forceArticleIds.join?"&ai="+forceArticleIds.join(","):"")+("undefined"!==typeof apids&&null!==apids&&""!==apids?"&apids="+encodeURIComponent(apids):""));bUrl&&includeJs(bUrl);wlUrl&&(window.gravityInsightsParams.sidebar&&(window.gravityInsightsParams.wlStartTime=(new Date).getTime()),includeJs(wlUrl));})(); </script> <!-- gravity ad end--> <div id="zergnet-widget-41205"></div> <script language="javascript" type="text/javascript">/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://www.zergnet.com/zerg.js?id=41205";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column large-4" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_2808_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2808"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_CONVS-AMINO_MEDIA_HEADLINE_LIST-AMINO_MEDIA_HEADLINE_LIST-124624758_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Don't Miss</h2> </header> <div id="content-mod-filtered-story-list-CONVS-AMINO_MEDIA_HEADLINE_LIST-AMINO_MEDIA_HEADLINE_LIST-124624758" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="http://www.localdvm.com/sounds-of-the-season"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/22/SOTS-FB-SHARE_1513953209619_30469672_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Sounds of the Season"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.localdvm.com/sounds-of-the-season" class="crop-ellipsis" style="word-wrap: break-word;"> Sounds of the Season </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.localdvm.com/marketplace/golf-tour-card"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/28/Dont-Miss_golf-tour-card_generic_1514480350732_30674864_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="See the Courses"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.localdvm.com/marketplace/golf-tour-card" class="crop-ellipsis" style="word-wrap: break-word;"> See the Courses </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="http://www.localdvm.com/tv-schedule"><figure class="crop-photo image " style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/06/22/Dont-Miss_how-to-watch_1498157293176_23063632_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="How To Watch WDVM"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="http://www.localdvm.com/tv-schedule" class="crop-ellipsis" style="word-wrap: break-word;"> How To Watch WDVM </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-CONVS-AMINO_MEDIA_HEADLINE_LIST-AMINO_MEDIA_HEADLINE_LIST-124624758").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-CONVS-AMINO_MEDIA_HEADLINE_LIST-AMINO_MEDIA_HEADLINE_LIST-124624758");d.empty();d.append("<div class='loader'><img src='http://www.localdvm.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5299_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5299"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-197296" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-197296")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_9803_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9803"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_KIXERAD_2X2_1.0"> <!-- Start TMZ - Post --> <div id='__kx_ad_2777'></div> <script type="text/javascript" language="javascript">/*<![CDATA[*/function generateKixerGuid(){return"xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx".replace(/[xy]/g,function(d){var b=Math.random()*16|0,a=d=="x"?b:(b&3|8);return a.toString(16)})}function setKixerCookie(b,f,d,h,e,g){var c=b+"="+escape(f);if(d){var a=new Date((new Date()).getTime()+d*60000);c+=";expires="+a.toGMTString()}if(h){c+=";path="+h}if(e){c+=";domain="+e}if(g){c+=";secure"}document.cookie=c}function getKixerCookie(b){var e=document.cookie;var f=e.split(";");var d=f.length;for(var c=0;c<d;c++){var a=f[c].split("=");if(a[0]==b){return unescape(a[1])}}return null}var __kx_ad_slots=__kx_ad_slots||[];var __kx_user_id=getKixerCookie("kx_user_id");if(__kx_user_id==null){__kx_user_id=generateKixerGuid();setKixerCookie("kx_user_id",__kx_user_id,2628000,null,null,null)}(function(){var d=2777;var c=false;__kx_ad_slots.push(d);if(typeof __kx_ad_start=="function"){__kx_ad_start()}else{var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="//cdn.kixer.com/ad/load.js";b.onload=b.onreadystatechange=function(){if(!c&&(!this.readyState||this.readyState=="loaded"||this.readyState=="complete")){c=true;b.onload=b.onreadystatechange=null;__kx_ad_start()}};var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}})();/*]]>*/</script> <!-- End TMZ - Post --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2O8epbkODz9A_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2O8epbkODz9A"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_801363243_1.0"> <h3>Trending Stories</h3> <iframe class="cb-trending" frameborder="0" height="350" id="trendingStories" name="chartbeat-trending" scrolling="no" src="http://mods.lininteractive.com/chartbeat/lakanaMostPopular.php?host=your4state" width="100%"></iframe> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5234_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5234"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-TOP_STORIES_1.0"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> <select id="filter-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES" ajaxUrl="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809354&_refresharticle_WAR_epwcmportlet_articleId=MOD-YOUR4STATE-TOP_STORIES&_refresharticle_WAR_epwcmportlet_templateId=AMINO_MEDIA_HEADLINE_LIST_PAGINATION&startFrom=0&displayNumber=5&tmpLimit=tmpLimitNum&autoflowId="> <option value="658421839" data-limit-number="5">Local</option> <option value="124624607" data-limit-number="5">National</option> </select> </header> <div id="content-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/maryland/body-found-in-wooded-area-off-broadfordingroad/893276819"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/Body_found_off_Broadfording_Road_in_Hage_0_30843404_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Body found in wooded area off Broadfording Road"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/maryland/body-found-in-wooded-area-off-broadfordingroad/893276819" class="crop-ellipsis" style="word-wrap: break-word;"> Body found in wooded area off Broadfording Road </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/pennsylvania/man-pronounced-dead-following-incident-at-whitetail-resort/893431428"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/Man_pronounced_dead_at_Whitetail_Resort_0_30824892_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Man pronounced dead following incident at Whitetail Resort"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/pennsylvania/man-pronounced-dead-following-incident-at-whitetail-resort/893431428" class="crop-ellipsis" style="word-wrap: break-word;"> Man pronounced dead following incident at Whitetail Resort </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/maryland/donut-drop-draws-crowd-despite-frigid-weather-1/893844258"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/2018_Donut_Drop_0_30843417_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Donut Drop draws crowd despite frigid weather"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/maryland/donut-drop-draws-crowd-despite-frigid-weather-1/893844258" class="crop-ellipsis" style="word-wrap: break-word;"> Donut Drop draws crowd despite frigid weather </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/west-virginia/fire-destroys-hedgesville-home/892856537"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/Hedgesville_fire_fatality_0_30843014_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="UPDATE: Two confirmed dead in Hedgesville fire"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/west-virginia/fire-destroys-hedgesville-home/892856537" class="crop-ellipsis" style="word-wrap: break-word;"> UPDATE: Two confirmed dead in Hedgesville fire </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/virginia/woodbridge-woman-aims-to-break-cycle-of-domestic-violence/893674102"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/Women_empowerment_0_30843419_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Woodbridge woman aims to break cycle of domestic violence"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/virginia/woodbridge-woman-aims-to-break-cycle-of-domestic-violence/893674102" class="crop-ellipsis" style="word-wrap: break-word;"> Woodbridge woman aims to break cycle of domestic violence </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-YOUR4STATE-TOP_STORIES");d.empty();d.append("<div class='loader'><img src='http://www.localdvm.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5600_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5600"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1-145582" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1-145582")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_0214_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0214"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE_1.0"> <section class="module mod-headline-list mod-tabs border"> <header class="mod-header"> <h2>Video Center</h2> </header> <div class="mod-content"> <ul class="tabs" data-tab=""> <li class="tab-title active"><a href="#panel-localvideos-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE">Local Videos</a></li> <li class="tab-title"><a href="#panel-nationalvideos-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE">National Videos</a></li> </ul> <div class="tabs-content"> <div class="content active" data-tab="tab-localvideos-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE" id="panel-localvideos-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/frederick-key-drop_20180101001656/893785202"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/Frederick_Key_Drop_0_30843041_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Frederick Key Drop"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/frederick-key-drop_20180101001656/893785202" class="crop-ellipsis" style="word-wrap: break-word;"> Frederick Key Drop </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/a-home-for-the-holiday-s_20180101001428/893784818"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/A_home_for_the_holiday_s_0_30843425_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="A home for the holiday's"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/a-home-for-the-holiday-s_20180101001428/893784818" class="crop-ellipsis" style="word-wrap: break-word;"> A home for the holiday's </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/electronic-information-board-installed_20180101001054/893784599"><figure class="crop-photo image add-play-icon" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/12/31/Electronic_information_board_installed_0_30843906_ver1.0_320_180.jpg');"><img src="http://www.localdvm.com/nxs-main-theme/images/placeholder/placeholder-16x9.jpg" alt="Electronic information board installed"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/electronic-information-board-installed_20180101001054/893784599" class="crop-ellipsis" style="word-wrap: break-word;"> Electronic information board installed </a> </h4> </div> </li> </ul> </div> <div class="content" data-tab="tab-nationalvideos-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE" id="panel-nationalvideos-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE"> <ul class="list media"> </ul> </div> </div> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-MOD-YOUR4STATE-VIDEO_CENTER_STORY_PAGE");d.empty();d.append("<div class='loader'><img src='http://www.localdvm.com/nxs-main-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2465_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2465"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-STAY_CONNECTED_1.0"> <style type="text/css">.imgFade{border-radius:5px;cursor:pointer;-webkit-transition:.3s;-o-transition:.3s;transition:.3s}.imgFade:hover{opacity:.7}</style> <section class="module mod-stay-connected-list"> <header class="mod-header"><h3>Stay Connected</h3></header> <section class="mod-wrapper mod-social-media-rr"><div class="mod-body"><div class="ui-tab-content" id="social-media-rr"><ul class="list no-bullets"><li><h5><img alt="Facebook Social Icon" class="imgFade" height="32" src="/nxs-base-theme/images/facebook-social-icon_66px.gif" width="32" /></h5> <p><a href="https://www.facebook.com/wdvm.localdvm" target="_blank">WDVM on Facebook</a></p></li><li><h5><img alt="Twitter Social Icon" class="imgFade" height="32" src="/nxs-base-theme/images/twitter-social-icon_66px.gif" width="32" /></h5> <p><a href="https://twitter.com/wdvmtv" target="_blank">WDVM on Twitter</a></p></li><li><h5><img alt="Instagram Social Icon" class="imgFade" height="32" src="http://s3.amazonaws.com/nxsglobal/your4state/theme/images/instagram-social-icon_100px.jpg" width="32" /></h5> <p><a href="https://instagram.com/wdvmtv" target="_blank">WDVM on Instagram</a></p></li><li><h5><img alt="Google+ Social Icon" class="imgFade" height="32" src="http://s3.amazonaws.com/nxsglobal/your4state/theme/images/google-social-icon_100px.jpg" width="32" /></h5> <p><a href="https://plus.google.com/102459015294118010756">WDVM on Google+</a></p></li><li><h5><img alt="Apple Icon" class="imgFade" height="32" src="/nxs-base-theme/images/apple-social-icon_66px.gif" width="32" /></h5> <p><a href="https://itunes.apple.com/us/app/localdvm-wdvm-news/id641340342?mt=8">LocalDVM iPhone App</a></p></li><li><h5><img alt="Android Icon" class="imgFade" height="32" src="/nxs-base-theme/images/andriod-social-icon_66px.gif" width="32" /></h5> <p><a href="https://play.google.com/store/apps/details?id=com.newssynergy.your4state">LocalDVM Android App</a></p></li></ul></div></div></section> </section> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6431_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6431"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-UP_NEXT_1.0"> <div class="module mod-up-next mod-media-list" id="mod-up-next"> <script>/*<![CDATA[*/(function(e,b){var g=e(window),d=false,a,h=true,f=e(".mod-up-next");var c=function(){a=(g.width()<768)?300:100};c();g.scroll(function(){console.log("threshold: "+a);if(g.scrollTop()>a){if(!d){var i="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=118809354&_refresharticle_WAR_epwcmportlet_articleId=MOD-YOUR4STATE-UP_NEXT&_refresharticle_WAR_epwcmportlet_templateId=UP_NEXT2_TEMPLATE_FOR_AJAX&primaryCategoryId=124623061&startFrom=0&numItems=20&upNextCurrentArticleId=893170259";if(f.children(".mod-content").length==0&&h){h=false;e.ajax({url:i,type:"GET",success:function(k,j){f.append(k)}})}f.stop().animate({right:"0px"})}d=true}else{if(d){f.stop().animate({right:"-500px"})}d=false}}).bind("load",c).resize(c);e(document).ready(c)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7094_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7094"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-YOUR4STATE-PROGRAMMATIC_AD_DIV_1.0"> <div id='div-gpt-ad-1488375442866-0' style='height:250px; width:300px;'></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-5"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-5"></div> </div> <div class="portlet-column column large-4" id="column-6"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-6"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-7"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-7"> <div id="p_p_id_56_INSTANCE_5595_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5595"></span> <div class="portlet-body"> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_118809354_MOD-AMINO-MIDDLE-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard2-147558" class="ep-ad-slot mod-body leaderboard2" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard2","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard2-147558")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <div class="bg-wrapper mod-station-feature-wrap"> <section class="portlet-layout row"> <div class="portlet-column column large-12" id="column-4"> <div class="portlet-boundary"> <div class="module mod-station-feature"> <ul class="station-feature-items list small-block-grid-1"> <li> <div class="mod-header"> <a href="/" title="LocalDVM.com"> <!-- mobile logo --> <img class="site-logo delay-load hide-for-large-up" data-src="http://s3.amazonaws.com/nxsglobal/your4state/theme/images/localdvm-logoV2-06292017.png" alt="LocalDVM.com" /> <!-- desktop logo --> <img class="site-logo delay-load show-for-large-up" data-src="http://s3.amazonaws.com/nxsglobal/your4state/theme/images/localdvm-logoV2-06292017.png" alt="LocalDVM.com"/> </a> </div> <div class="mod-content"> <!-- mobile bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image hide-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/06/29/WDVM%20News%20Team%20Photo_1498770368254_23312855_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <!-- desktop bg --> <figure class="crop-photo delay-bg-load ratio-16x9 image show-for-large-up" style="background-image: url('http://static.lakana.com/nxsglobal/your4state/photo/2017/06/29/WDVM%20News%20Team%20Photo_1498770368254_23312855_ver1.0.jpg');"> <img src="//s3.amazonaws.com/nxsglobal/global/theme/images/placeholder/placeholder-16x9.jpg" /> </figure> <ul class="station-links inline-list"> <li><a href="/meet-the-team">Meet the Team</a></li> <li><a href="/about-us/apps">Download Apps</a></li> <li><a href="/weather-alerts">Alerts</a></li> <li><a href="/tv-schedule">TV Schedule</a></li> </ul> </div> </li> </ul> </div> </div> </div> </section> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="" title="Go to "><img src="https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://s3.amazonaws.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="twitter"><a href="https://twitter.com/wdvmtv"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/wdvm.localdvm"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href=""></a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="/about-us/contact-us" >Contact Us</a></li> <li><a href="/about-us/terms-of-use" >Terms of Use</a></li> <li><a href="/privacy-policy" >Privacy Policy</a></li> <li><a href="/privacy-policy#advertising" >About Our Ads</a></li> <li><a href="http://static.lakana.com/nxsglobal/your4state/document_dev/2016/07/21/EEO-annual-report_5-31-2016Rev2_9659019_ver1.0.pdf" >WDVM EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/wdvm-tv" >WDVM FCC Public File</a></li> <li><a href="http://s3.amazonaws.com/nxsglobal/global/theme/NexstarCCCertification.pdf" >Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2016</span> localDVM.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc.">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="http://www.localdvm.com/nxs-main-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1514747477000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- Vibrant Media Ad start--> <script type="text/javascript" src="http://idm.us.intellitxt.com/ast/js/idm/idm_itxt.js"></script> <!-- Vibrant Media Ad end--> <!-- gravity beacon code start--> <!-- gravity beacon code end--> <!-- begin: Quantcast --> <script type="text/javascript">/*<![CDATA[*/_qevents.push({qacct:"p-3eDTKkJu0A1JU"});/*]]>*/</script> <noscript> <div style="display: none;"><img src="http://pixel.quantserve.com/pixel/QUANTCAST ID HERE.gif" height="1" width="1" alt="Quantcast"/></div> </noscript> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4RK8B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-W4RK8B");/*]]>*/</script> <!-- End Google Tag Manager --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!--begin: DFP OUT OF PAGE AD Content --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="oop-156375" class="ep-ad-slot mod-body oop" data-ad-json='{"baseAdUnitPath":"nx.whag","contentId":"","isCompanion":false,"isOOP":true,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[1, 1]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"oop","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("oop-156375")};/*]]>*/</script> </section> <!-- End: Ad --> <!--end: DFP OUT OF PAGE AD Content --> </body> </html> 